Процессы Windows

#

Процесс | Статус | Приложение | Описание
$sys$drv.exe | Вирус | Backdoor.Win32.Breplibot.b Backdoor.Ryknos | -
$sys$sonyTimer.exe | Вирус | Trojan.Welomoch | -
$sys$sos$sys$.exe | Вирус | Trojan.Welomoch | -
$sys$WeLoveMcCOL.exe | Вирус | Trojan.Welomoch | -
$sys$xp.exe | Вирус | Backdoor.Ryknos.B | -
!69947.exe | Spyware | Ghost.exe Trojan | -
!69948.exe | Spyware | Adware.Blazefind.B | -
!69949.exe | Spyware | Replacer.exe Trojan | -
!69988.exe | Spyware | Blackhack.mp.2641 | -
!69989.exe | Spyware | BlackIce Trojan | -
+-+║ª-.exe | Spyware | QQCat | -
+ª+▒ª-.exe | Spyware | Heiying | -
-░ª++ª-+x.exe | Spyware | NetKillx | -
-1075743714.exe | Spyware | Backdoor.BLA | -
-1171305105.exe | Spyware | TrojanDropper.Win32.Small | -
-1322530524.exe | Spyware | Wetcracker | -
-1740858686.exe | Spyware | TrojanDropper.Win32.Small | -
-1836108276.exe | Spyware | Backdoor/Bladerunner | -
-25024445.exe | Spyware | TrojanDropper.Win32.Small | -
-346294551.exe | Spyware | Hades | -
-381213688.exe | Spyware | Imp 2.11 | -
-65964409.exe | Spyware | U of MN Minuet Password Cracker (MinCrack) 1.1 | -
-682254689.exe | Spyware | Crack HTTP authentication | -
___r.exe | Вирус | WormMaslanB W32.Maslan.A@mm | -
___synmgr.exe | Вирус | WormMaslanB W32.Maslan.A@mm | -
_dll.exe | Вирус | I-Worm.Bagle.al | -
_ps_inst.exe | Spyware | AdGoblin | -
_setup.exe | Вирус | Worm.ExploreZip(pack) I-Worm.ZippedFiles.a | Worm.ZippedFiles.a - вирус-червь, поражающий компьютеры под управлением Windows. Распространяет свои копии через Интернет и по локальной сети. На компьютер попадает обычно в виде письма с вложенным EXE-файлом "Zipped_Files.Exe", являющимся на самом деле кодом червя.
_srng.exe | Spyware | SearchCentrix | -
_tdicli_.exe | Вирус | W32.Tdiserv.A | -
_tdiserv__tdicli_.exe | Вирус | W32.Tdiserv.A | -
~cab001.exe | Spyware | CyberSpy | -
~install.exe | Spyware | CyberSpy | -
~server.exe | Spyware | CyberSpy | -
ª++ª.exe | Spyware | Heiying | -

Проверить обновление страницы


0-9

Процесс | Статус | Приложение | Описание
00c9f696.exe | Spyware | Backdoor.Agobot.gen | -
01333357.exe | Spyware | Backdoor.Agobot.gen | -
01dopewars_update.exe | Spyware | Cydoor | -
027b3878.exe | Spyware | Backdoor.Agobot.gen | -
06c8ab61.exe | Spyware | Backdoor.Agobot.gen | -
07h1n.exe | Spyware | 07h1n | -
0886f5.exe | Spyware | Porno Trojan | -
0887a1.exe | Spyware | Hey Chris Trojan | -
0887f3.exe | Spyware | Movie Trojan | -
0887ff.exe | Spyware | ClickMe Trojan | -
09d998eb.exe | Spyware | Backdoor.Agobot.gen | -
0a578e51.exe | Spyware | Backdoor.Agobot.gen | -
0b434999.exe | Spyware | Backdoor.Agobot.gen | -
0b46050d.exe | Spyware | Backdoor.Agobot.gen | -
0b9d73e6.exe | Spyware | Backdoor.Agobot.gen | -
0c19f9ed.exe | Spyware | Backdoor.Agobot.gen | -
0e9bff65.exe | Spyware | Backdoor.Agobot.gen | -
0fdc53ca.exe | Spyware | Backdoor.Agobot.gen | -
1072.exe | Spyware | Lop.com | -
1111.exe | Spyware | Lop.com | -
1111a.exe | Вирус | W32.Dumaru.AH@mm | -
1111c.exe | Вирус | W32.Dumaru.AH@mm | -
1214723985.exe | Spyware | Y3K Remote Administration Tool 1.6 | -
1301770016.exe | Spyware | Imp 2.11 | -
1344probomber.exe | Spyware | 1344ProtoBomber | -
135c70b1.exe | Spyware | Backdoor.Agobot.gen | -
1376486492.exe | Spyware | Bouffetroyen | -
13ac7a45.exe | Spyware | Backdoor.Agobot.gen | -
1432421382.exe | Spyware | TrojanDropper.Win32.Small | -
1441c978.exe | Spyware | Backdoor.Agobot.gen | -
14599.exe | Spyware | Lop.com | -
1532711300.exe | Spyware | TrojanDropper.Win32.Small | -
15473805.exe | Spyware | Backdoor.Agobot.gen | -
154df578.exe | Spyware | Backdoor.Agobot.gen | -
16021.exe | Spyware | Lop.com | -
16537.exe | Spyware | Lop.com | -
166c3efc.exe | Spyware | Backdoor.Agobot.gen | -
16fea7a8.exe | Spyware | Backdoor.Agobot.gen | -
16logplayprogram.exe | Spyware | Lop.com | -
1716.exe | Spyware | Lop.com | -
1781124168.exe | Spyware | Backdoor.XHX | -
180adsolution.exe | Spyware | nCase | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
180ax.exe | Spyware | nCase DyFuCA.Internet Optimizer | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
180remove.exe | Spyware | RedV | -
186d4dfe.exe | Spyware | Backdoor.Agobot.gen | -
19205.exe | Spyware | Lop.com | -
1a0bf98d.exe | Spyware | Backdoor.Agobot.gen | -
1d518efb.exe | Spyware | Backdoor.Agobot.gen | -
1d5aed57.exe | Spyware | Backdoor.Agobot.gen | -
1dc4a2ca.exe | Spyware | Backdoor.Agobot.gen | -
1e260ea4.exe | Spyware | Y3K Remote Administration Tool 1.4 | -
1e2c01.exe | Spyware | Trojaner Dropper | -
1e2c2c.exe | Spyware | Hook Dump | -
1e7b27bf.exe | Spyware | Backdoor.Agobot.gen | -
1e2c49.exe | Spyware | Kond Trojan | -
1e2cac.exe | Spyware | DBVG Trojan | -
1e2d04.exe | Spyware | Revun Trojan | -
1eaf4ceb.exe | Spyware | Backdoor.Agobot.gen | -
1hellbot.exe | Вирус | W32.Mydoom.BO@mm | -
2 Fast 2 Furious.exe | Spyware | Adtools | -
20044.exe | Spyware | Lop.com | -
2020install.exe | Spyware | 2020Search | -
20444887.exe | Spyware | WinPup32 | -
20828784.exe | Spyware | Backdoor.Agobot.gen | -
20c0ac2e.exe | Spyware | Backdoor.Agobot.gen | -
21db60ed.exe | Spyware | Backdoor.Agobot.gen | -
23777407.exe | Spyware | WinPup32 | -
24065798.exe | Spyware | WinPup32 | -
2443.exe | Spyware | Lop.com | -
245edb0a.exe | Spyware | Backdoor.Agobot.gen | -
24701.exe | Spyware | Lop.com | -
24758.exe | Spyware | Lop.com | -
25199526.exe | Spyware | WinPup32 | -
26705-i386-update.exe | Вирус | PWSteal.Coced240b.Tro | -
26ba0fac.exe | Spyware | Win32/Lioten.Worm | -
27032107.exe | Spyware | WinPup32 | -
27c8b772.exe | Spyware | Backdoor.Agobot.gen | -
284443922.exe | Spyware | Backdoor.BLA.20 Backdoor.BLA | -
2864891e.exe | Spyware | Backdoor.Agobot.gen | -
29923.exe | Spyware | Lop.com | -
2aaea1ee.exe | Spyware | Backdoor.Agobot.gen | -
2bbdbbcc.exe | Spyware | Backdoor.Agobot.gen | -
2beb89b2.exe | Spyware | Backdoor.Agobot.gen | -
2d5fcf10.exe | Spyware | Backdoor.Agobot.gen | -
2spy.exe | Spyware | 2Spy Spyware | -
3121a125.exe | Spyware | Backdoor.Agobot.gen | -
32437.exe | Spyware | Lop.com | -
3259ec2d.exe | Spyware | Backdoor.Agobot.gen | -
3549.exe | Spyware | Lop.com | -
35ac45e5.exe | Spyware | Backdoor.Agobot.gen | -
35bf5d03.exe | Spyware | Backdoor.Agobot.gen | -
37b5f790.exe | Spyware | Backdoor.Agobot.gen | -
384a21c0.exe | Spyware | Backdoor.Agobot.gen | -
3b8e78b5.exe | Spyware | Backdoor.Agobot.gen | -
3ba4f2f1.exe | Spyware | Backdoor.Agobot.gen | -
3bf669ab.exe | Spyware | Backdoor.Agobot.gen | -
3c52db95.exe | Spyware | Backdoor.Agobot.gen | -
3capplnk.exe | Драйвер | US Robotics Modem driver | -
3cmlink.exe | Драйвер | 3Com WinModem driver | -
3CmlinkW.exe | Драйвер | US Robotics Modem driver | -
3d.exe | Spyware | Annoyance | -
3dmoused.exe | Приложение | Primax 3D Mouse | -
3ec19eda.exe | Spyware | Backdoor.Agobot.gen | -
3q21mir301.exe | Spyware | Trojan.PSW.Lmir.go | -
4026430.exe | Spyware | WinPup32 | -
41e59506.exe | Spyware | Backdoor.Agobot.gen | -
42b3c3a1.exe | Spyware | Backdoor.Agobot.gen | -
42e642e0.exe | Spyware | Backdoor.Agobot.gen | -
444.exe | Вирус | Trojan.Tooso.G | -
4960a85e.exe | Spyware | Backdoor.Agobot.gen | -
4a90ff7b.exe | Spyware | Backdoor.Agobot.gen<;/a> | -
4b4b8f22.exe | Spyware | Backdoor.Agobot.gen | -
4baeaa59.exe | Spyware | Backdoor.Agobot.gen | -
4ce3167e.exe | Spyware | Backdoor.Agobot.gen | -
4dbb357a.exe | Spyware | Backdoor.Agobot.gen | -
4unst.exe | Spyware | Aenima | -
50c4ce21.exe | Spyware | Backdoor.Agobot.gen | -
522c78c0.exe | Spyware | Backdoor.Agobot.gen | -
55nn2.exe | Spyware | Ebates MoneyMaker | -
564eed14.exe | Spyware | Backdoor.Agobot.gen | -
5845.exe | Вирус | Backdoor.Zinx | -
585ebdce.exe | Spyware | Backdoor.Agobot.gen | -
596a9391.exe | Spyware | Backdoor.Agobot.gen | -
5c0d0a85.exe | Spyware | Backdoor.Agobot.gen | -
5cb062bd.exe | Spyware | Backdoor.Agobot.gen | -
61692446.exe | Spyware | WinPup32 | -
636fac2c.exe | Spyware | Backdoor.Agobot.gen | -
64075869.exe | Spyware | WinPup32 | -
64bikeabout.exe | Spyware | Lop.com | -
651eb447.exe | Spyware | Backdoor.Agobot.gen | -
66ca146c.exe | Spyware | Backdoor.Agobot.gen | -
671cf3c3.exe | Spyware | Backdoor.Agobot.gen | -
6904238.exe | Spyware | WinPup32 | -
6918fb39.exe | Spyware | Backdoor.Agobot.gen | -
6e4f4b8b.exe | Spyware | Backdoor.Agobot.gen | -
6efd45de.exe | Spyware | Backdoor.Agobot.gen | -
704e0290.exe | Spyware | Backdoor.Agobot.gen | -
70odhr0b.exe | Spyware | TrojanDropper.Win32.Small | -
71cba645.exe | Spyware | Backdoor.Agobot.gen | -
7310.exe | Spyware | Lop.com | -
73934572.exe | Spyware | WinPup32 | -
73c0e255.exe | Spyware | Backdoor.Agobot.gen | -
75082033.exe | Spyware | WinPup32 | -
751d27bb.exe | Spyware | Backdoor.Agobot.gen | -
764.exe | Dialer | 764 Dialer | -
77946108.exe | Spyware | WinPup32 | -
798515a7.exe | Spyware | Backdoor.Agobot.gen | -
799be97e.exe | Spyware | Backdoor.Agobot.gen | -
7c0f34b7.exe | Spyware | Backdoor.Agobot.gen | -
7e032608.exe | Spyware | Backdoor.Agobot.gen | -
7ecdc5e6.exe | Spyware | Win32/Lioten.Worm | -
7f30a2c2.exe | Spyware | Backdoor.Agobot.gen | -
7uqj7z9a.exe | Spyware | Adtomi | -
8134dd08.exe | Spyware | Backdoor.Agobot.gen | -
81ba098e.exe | Spyware | Backdoor.Agobot.gen | -
83e03e55.exe | Spyware | Backdoor.Agobot.gen | -
843.exe | Spyware | Breach 2001 b17 | -
8439272.exe | Spyware | WinPup32 | -
851497598.exe | Spyware | W32/Hybris.worm | -
858f4fdf.exe | Spyware | Backdoor.Agobot.gen | -
85e3941d.exe | Spyware | Backdoor.Agobot.gen | -
871d5920.exe | Spyware | Backdoor.Agobot.gen | -
876029.exe | Spyware | Internet Optimizer | -
89c51f1c.exe | Spyware | Backdoor.Agobot.gen | -
8a1c465d.exe | Spyware | Backdoor.Blarul.a | -
8b3be8dd.exe | Spyware | Backdoor.Agobot.gen | -
9.exe | Spyware | BroadcastPC | -
90ae34.exe | Spyware | TrojanDropper.Win32.Small | -
9186735e.exe | Spyware | Backdoor.Agobot.gen | -
92135256.exe | Spyware | WinPup32 | -
92ff86c9.exe | Spyware | Backdoor.Agobot.gen | -
9320cdd7.exe | Spyware | Backdoor.Agobot.gen | -
960571-sub7.exe | Spyware | MosuckeSubSeven 2.2r | -
96062868.exe | Spyware | WinPup32 | -
9659299c.exe | Spyware | Backdoor.Agobot.gen | -
9940979f.exe | Spyware | Backdoor.Agobot.gen | --
9e1ca9e9.exe | Spyware | Backdoor.Agobot.gen | -
9e6.exe | Spyware | Breach 2001 b17 | -


A

Процесс | Статус | Приложение | Описание
a.exe | Вирус | W32.Ahlem.A@mm | -
a241fde9.exe | Вирус | Backdoor.Agobot.gen | -
a3i.exe | Spyware | A3I | -
a4c5ebf1.exe | Вирус | Backdoor.Agobot.gen | -
a4cd8ba1.exe | Вирус | Backdoor.Agobot.gen | -
A4Proxy.exe | Приложение | Anonymity 4 Proxy | -
a4zeta beta 1.exe | Spyware | Trojan.Win32.VB.rl | -
a5a72efd.exe | Вирус | Backdoor.Agobot.gen | -
a749bd98.exe | Вирус | Backdoor.Agobot.gen | -
a850422d.exe | Вирус | Backdoor.Agobot.gen | -
a883c648.exe | Вирус | Backdoor.Agobot.gen | -
aadun3.exe | Spyware | AADUN 3 | -
aanyvkcf.exe | Spyware | Adware.Safesearch.B | -
aatools.exe | Spyware | AATools | -
ab3eb51b.exe | Вирус | Backdoor.Agobot.gen | -
abc.exe | Spyware | ABC | -
abelkiller.exe | Spyware | Abel Service Remover | -
abelkiller.exe | Spyware | Abel Service Remover | -
abiteq.exe | Приложение | ABITEQ | Утилиты для материнских плат ABIT.
abrowser.exe | Spyware | ABrowser | -
abs.exe | Вирус | W32.Mytob.BZ@mm | -
absr.exe | Вирус | Backdoor.Autoupder | -
absturz.exe | Spyware | Absturz 1.0 | -
ac5cd761.exe | Вирус | Backdoor.Agobot.gen | -
AcBtnMgr_XXX.exe | Приложение | Lexmark XXX Printer/Fax/Copier machine | Диспетчер файлов для Lexmark XXX Printer/Fax/Copier machine (XXX - номер модели)
Access Members Area.exe | Dialer | Dialer.GBDial | -
Accessories32.exe | Вирус | Win32.Oror | -
accesss.exe | Spyware | CWS | -
account f__ker 1.00.exe | Spyware | BearShare | -
ACCOUNT_DETAILS.DOC.exe | Вирус | W32.Quaters.A@mm I-Worm.Blare | -
AcctMgr.exe | Приложение | Norton Password Manager | -
acdsee demo.exe | Вирус | Email-Worm.Win32.Salga.a | -
aclservice.exe | Вирус | Trojan.Gurepirls | -
ACMonitor_Xxx.exe | Приложение | Lexmark Xxx Button Monitor | Lexmark XXX Printer/Fax/Copier machine (XXX - номер модели)
Acombo3d.exe | Драйвер | Acombo3dmouse | Драйвер мыши
aconti.exe | Dialer | Dialer.AdultChat Aconti Dialer | -
AcroRd32.exe | Приложение | Adobe Acrobat Reader | Файл находится в “C: \ Program Files \ Adobe \ ... \ Reader \ AcroRd32.exe”.
acrotray.exe | Приложение | Adobe Acrobat Assistant | Файл находится в “C: \ Program Files \ Adobe \ ... \ Acrotray.exe”.
 | Вирус | W32.Randex.DFJ | -
actalert.exe | Spyware | Adware.NetOptimizer DyFuCA.Internet Optimizer Hades | -
actboost.exe | Вирус | W32.Bropia.R | -
actik.exe | Spyware | Spyware.ActivityKey | -
activation.exe | Приложение | MS licensing, MS Money | -
activator.exe | Вирус | W32.Randex.AW | -
Active Keylogger.exe | Spyware | Spyware.ActiveLogger ActiveLogger | -
activebitsflap.exe | Spyware | Lop.com | -
activeonce.exe | Spyware | Lop.com | -
actmovie.exe | Системный | Microsoft Active Movie | Проигрыватель .mov файлов от Microsoft
ad.exe | Spyware | Xupiter.SearchSquire Orbit Family Key Logger Xupiter | -
ad_msi.exe | Spyware | SearchCentrix | -
adaware.exe | Вирус | IM-Worm.Win32.VB.a | Вирус-червь, распространяющийся по сетям интернет при помощи интернет-пейджера MSN Messenger.
 | Dialer | RapidBlaster | -
adblck.exe | Spyware | Adware.BrowserPal | -
addaf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addbg32.exe | Spyware | TrojanDownloader.Win32.Agent.cd | -
addclass.exe | Spyware | CoolWebSearch XPlugin CWS | -
adden.exe | Spyware | TrojanDownloader.Win32.Agent | -
addestroyer.exe | Spyware | Adware.AdDestroyer | -
addgb32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addgh.exe | Spyware | TrojanDownloader.Win32.Agent | -
addgp32.exe | Spyware | CWS | -
addih.exe | Spyware | TrojanDownloader.Win32.Agent | -
addjp32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addkc32.exe | Spyware | CWS | -
addkk32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addmx.exe | Spyware | TrojanDownloader.Win32.Agent | -
addon.exe | Spyware | TrojanDownloader.Win32.Atmader.10 | -
addpt.exe | Spyware | TrojanDownloader.Win32.Agent | -
addqm32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addsi.exe | Spyware | TrojanDownloader.Win32.Agent | -
addtx.exe | Spyware | TrojanDownloader.Win32.Agent | -
addue.exe | Spyware | TrojanDownloader.Win32.Agent | -
adduw.exe | Spyware | TrojanDownloader.Win32.Agent | -
addwh32.exe | Spyware | CWS | -
addwo32.exe | Spyware | TrojanDownloader.Win32.Agent | -
addxs32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ADKQXEK.exe | Spyware | CoolWebSearch XPlugin | -
ADMAGIC.EXE | Вирус | W32.Smibag.Worm | -
AdmilliKeep.exe | Spyware | Admilli Service | -
AdmilliServ.exe | Spyware | Admilli Service | -
admlib32.exe | Вирус | Backdoor.Sdbot | -
Adobe Gamma Loader.exe | Приложение | Adobe Gamma Loader | Цветовые настройки монитора Adobe Photoshop
adobes.exe | Вирус | IRC/Flood.ba | -
adp.exe | Spyware | VCatch | -
ADPN.EXE | Вирус | WORM_MMS.A | -
adprot.exe | Spyware | Adware.AdBlaster | -
adprotector.exe | Spyware | RedV | -
adprouninst.exe | Spyware | RedV | -
adrhelpr.exe | Spyware | SearchCentrix | -
adrsb.exe | Spyware | SearchCentrix | -
adult_chat.exe | Dialer | Dialer.AdultChat Adult Chat Dialer | -
adult_chat1.exe | Dialer | Dialer.AdultChat | -
adultx.exe | Dialer | Dialer.Paydial | -
Advapi.exe | Вирус | BKDR_NETDEVIL.12 Backdoor.NetDevil | -
advert.exe | Spyware | Aureate.Radiate.B Aureate.Radiate | -
ae2000pr.exe | Spyware | Advanced Excel 2000 Password Recovery | -
aenima.exe | Spyware | Aenima | -
afa6d429.exe | Spyware | Lop.com | -
afniekvu.exe | Spyware | Lop.com | -
agentsvr.exe | Системный | Microsoft Agent Server | -
agobotkn.exe | Вирус | Backdoor.Agobot.gen | -
agp32.exe | Вирус | W32.Gaobot.SY | -
agpwiz.exe | Приложение | Creative's BlasterControl | -
agrsmmsg.exe | Драйвер | AMR modem drivers | -
AGSeyApp.exe | Spyware | Spyware.GoldenEye | -
ahlrfsoy.exe | Spyware | Lop.com | -
Ahqrun.exe | Приложение | Creative Soundblaster Live! | -
ahqtb.exe | Приложение | Creative Soundblaster Live! | Индикатор в трее для доступа к настройкам звука.


A

Процесс | Статус | Приложение | Описание
AIM reminder.exe Вирус TROJ_BUDDY.E -
aim spam.exe Spyware AIM Spammer 2.0.0 -
aimaol.exe Spyware RapidBlaster -
aimb.exe Spyware Spyware.IMSurfSentinel -
akl.exe Spyware Absolute Keylogger
Ardamax Keylogger
Absolute Key Logger 		-
aknqux.exe Spyware NCase -
alarm.exe Spyware Ezula TopText -
Alchem.exe Spyware Adware.ClickAlchemy
IPInsight
Transponder 		Cледит за тем, какие сайты вы посещаете и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
Alcxmntr.exe Драйвер Realtek AC97 Audio - Event Monitor -
alevir.exe Вирус Bck/Opasoft;
Worm.Win32.Opasoft;
W32.Opaserv.Worm;
W32/Opaserv 		Подробности http://helps.by.ru/kav_zasch.html и у Касперского
alg.exe | Системный | Application Layer Gateway Service | Оказывает поддержку протоколов третьей стороны протоколов PnP для общего доступа к подключению к Интернету и подключений к Интернету с использованием брандмауэра. Эта служба нужна при использовании Брандмауэра Интернета / Общего доступа к Интернету для подключения к Интернету.
ALG32.EXE Вирус Trojan.StartPage.K -
ALiSndMg.exe Драйвер ALi AC97 Sound driver -
all.exe Spyware IRC.Flood -
allbackf.exe Spyware WinPup32 -
Alles-ist-vorbei.exe Вирус Worm.P2P.Surnova.a -
allowelt.exe Вирус W32.Gaobot.SA -
alogcfg.exe Spyware Activity Logger -
alogserv.exe Приложение McAfee VirusScan -
alsys.exe Spyware Activity Logger -
amagent35.exe Spyware Activity -
amitis 1.2.exe Spyware Amitis 1.2 -
AMON.EXE Приложение NOD32 virus-scanner -
amonitor35f.exe Spyware Activity -
amsndmgr.exe Вирус W32.Kwbot.R.Worm -
ANGELA.EXE Вирус Angela -
anigif crack.exe Spyware Gates of Hell -
ante.exe Spyware Lop.com -
anti_troj.exe Вирус Trojan.Lodear.E
Trojan.Lodear.F
Trojan.Lodear.D 		-
antiav_exe.exe Вирус Trojan.Lodav.A
Trojan.Lodav.B 		-
antispy.exe Spyware Virtual Bouncer -
antivirus.exe Вирус W32.Spybot.KAI -
AntiVirus Update.exe Вирус W32.Erkez.G@mm -
antivirus_update.exe Вирус W32.Erkez.G@mm -
anvshell.exe | Драйвер | ASUS | Драйвер видеокарты от ASUS
anxf.exe Spyware Unknown Pest -
AOLClient.exe Вирус Backdoor.Spyboter.gen
Backdoor.Spyboter.A 		-
aolfix.exe Spyware QHost-1 Trojan -
aolmsg.exe Spyware W32.Kelvir.AL -
APD123.exe Spyware SecurityRisk.Pacer -
apiac.exe Spyware CWS -
apiak32.exe Spyware TrojanDownloader.Win32.Agent -
apibp32.exe Spyware TrojanDownloader.Win32.Agent -
apica.exe Spyware CWS -
apidj32.exe Spyware TrojanDownloader.Win32.Agent.cd -
apido.exe Spyware CoolWebSearch XPlugin -
apieq32.exe Spyware TrojanDownloader.Win32.Agent -
apifb.exe Spyware CWS -
apigd32.exe Spyware TrojanDownloader.Win32.Agent -
apigj.exe Spyware CWS -
apijn32.exe Spyware CWS -
apijv32.exe Spyware TrojanDownloader.Win32.Agent -
apikh32.exe Spyware TrojanDownloader.Win32.Agent -
apimo32.exe Spyware TrojanDownloader.Win32.Agent -
apimy32.exe Spyware TrojanDownloader.Win32.Agent -
apioe.exe Spyware CWS -
apirb32.exe Spyware TrojanDownloader.Win32.Agent -
apitsk32.exe Вирус W32.Mytob.HI@mm -
apivt.exe Spyware CWS -
apivy.exe Spyware CWS -
apiws.exe Spyware TrojanDownloader.Win32.Agent -
apntex.exe Приложение Alps Pointing-device Driver -
apoint.exe Приложение Alps Touchpad Drivers -
apophisspy.exe Spyware Apophis Spy -
App.exe Вирус W32.Waxpow.Worm -
appee.exe Spyware TrojanDownloader.Win32.Agent -
apphz.exe Spyware TrojanDownloader.Win32.Agent -
appio.exe Spyware CWS -
appis32.exe Spyware CWS -
appjb32.exe Spyware TrojanDownloader.Win32.Agent -
appjc32.exe Spyware CWS -
appjd.exe Spyware TrojanDownloader.Win32.Agent -
appjt32.exe Spyware TrojanDownloader.Win32.Agent -
applf.exe Spyware TrojanDownloader.Win32.Agent -
appls32.exe Spyware TrojanDownloader.Win32.Agent -
appod32.exe Spyware TrojanDownloader.Win32.Agent -
appoe32.exe Spyware CWS -
appom.exe Spyware TrojanDownloader.Win32.Agent -
appon.exe Spyware TrojanDownloader.Win32.Agent -
appos32.exe Вирус TrojanDownloader.Win32.Agent -
appsh.exe Spyware CWS -
appstraka.exe Spyware AppsTraka
Spyware.AppsTraka 		-
AppUtil.exe Вирус W32.HLLW.Aplich -
appwn32.exe Spyware CWS -
appxx32.exe Spyware TrojanDownloader.Win32.Agent -
aprload.exe Spyware PeopleOnPage -
apvxdwin.exe Приложение Panda Antivirus -
Apxil32.exe Вирус Backdoor.Surgeon -
aqua.exe Spyware TrojanDropper.Win32.Small -
aritima.exe Вирус W32.HLLW.Aritim -
arm.exe Spyware Armenia Trojan -
armageddoneditor.exe Spyware Armageddon -
arqpr.exe Spyware RQ Password Reader 1.1 -
arr.exe | Dialer | Dialer.Lohan | Дозванивается по определённым телефонным номерам, чтобы впоследствии порадовать пользователя серьёзным счётом за телефонные переговоры.
ARUpdate.exe Spyware AdRoar -


A

Процесс | Статус | Приложение | Описание
ascdl.exe | Вирус | W32.Gaobot.SY | -
ASDAPI.EXE | Вирус | Backdoor.Cabro | -
asfagent.exe | Приложение | Intel Systems Management | -
asian trojan.exe | Spyware | Bla 5.03 | -
aspy_srv.exe | Spyware | Apophis Spy | -
asshuktr.exe | Spyware | Lop.com | -
AST.EXE | Spyware | AutoStartup | Устанавливает другие модули - FlashTrack, AdRoar, IEDriver/MaxSpeed, webHancer, BroadcastPC, RelatedLinks.
astapir.exe | Spyware | WinPup32 | -
astart.exe | Приложение | ASUS TweakEnable | Драйвер видеокарты от ASUS
aswnk.exe | Spyware | Lop.com | -
ASWnk.exe | Spyware | AutoSearch | -
atct.exe | Spyware | 180Solutions.com SurfAssistant | -
ati2evxx.exe | Драйвер | ATI display drivers | Обеспечивает управление дисплеем с помощью "горячих клавиш"
Ati2mdxx.exe | Драйвер | ATI video cards | -
Ati2ptxx.exe | Драйвер | Control panel ATI video cards | -
ati2sgag.exe | Драйвер | ATI Smart | Драйвер видеокарты от ATI. Обеспечивает тестирование на совместимость с текущей конфигурацией
ATIevxx.exe | Приложение | ATI External Event Utility | -
atiptaxx.exe | Драйвер | ATI Graphic Card Utilities | -
Atisched.exe | Приложение | ATI VIDEO PLAYER | -
atiupdate2.exe | Spyware | Lop.com | -
atk.exe | Spyware | Admin.Troj.Kikzyurarse | -
atlcontrole.exe | Spyware | Adware.Atlcontrol | -
atlds.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlfi.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlfs32.exe | Spyware | CWS | -
atlgi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlhy.exe | Spyware | CWS | -
atljs.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlkk32.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlkt32.exe | Spyware | CWS | -
atllq.exe | Spyware | TrojanDownloader.Win32.Agent | -
atllz32.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlmf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlpk.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlpu.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlpv32.exe | Spyware | CWS | -
atlrh.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlwa.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlyp.exe | Spyware | TrojanDownloader.Win32.Agent | -
atlzp32.exe | Spyware | TrojanDownloader.Win32.Agent | -
atmaca_downloader.exe | Spyware | TrojanDownloader.Win32.Atmader.10 | -
atmdlusr.exe | Приложение | US Robotics modem auto updater | -
atmon.exe | Spyware | Spyware.Apropos.B | -
atrack.exe | Приложение | Norton Internet Security | -
atwtusb.exe | Приложение | Aiptek Graphics Tablet (USB) | -
audio dumb.exe | Spyware | TrojanDropper.Win32.Small | -
auf0.exe | Spyware | PeopleOnPage | -
aupdate.exe | Spyware | ISTbar | Следит за тем, какие сайты вы посещаете и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
 | Приложение | Symantec Products | -
 | Вирус | RapidBlaster | -
aupdate_uninstall.exe | Вирус | RapidBlaster | -
ause3.exe | Spyware | ClientMan | -
ause3-decoded.exe | Spyware | ClientMan | -
Ausvc.exe | Вирус | Backdoor.Autoupder | -
auto_update_install.exe | Spyware | PeopleOnPage | -
auto_update_loader.exe | Spyware | Spyware.Apropos.B | -
auto_update_uninstall.exe | Spyware | WebHancer | -
AUTOEXE.exe | Spyware | W32.Eshared.A@mm | -
 | Вирус | Email-Worm.Win32.Semapi.a | Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Рассылается по всем найденным на зараженном компьютере адресам электронной почты.
AutoUpdate.exe | Spyware | Adware.Envolo PeopleOnPage | -
autoupgrade502b2.exe | Spyware | WeatherCast | -
aux32.exe | Вирус | W32.Aizu.G | -
avconsol.exe | Приложение | McAfee VirusScan | -
Aveagent.exe | Приложение | TrendMicro Antivirus | -
avengine.exe | Приложение | Panda AntiVirus | -
AVGCC.exe | Приложение | AVG Anti-Virus | -
avgcc32.exe | Приложение | AVG Anti-Virus | -
AVGEMC.exe | Приложение | AVG Anti-Virus | Почтовый сканер
avgmsvr.exe | Приложение | AVG Anti-Virus | -
AVGREGCL.exe | Приложение | AVG Anti-Virus | -
avgserv.exe | Приложение | AVG AntiVirus | -
Avgserv9.exe | Приложение | AVG 6.0 Anti-Virus | -
avgw.exe | Приложение | Grisoft Antivirus | -
AVIRCHK.EXE | Вирус | Trojan.Poldo Trojan.Dasmin | -
Avmaisrv.exe | Приложение | Avast32 anti-virus | Почтовый сканер
avpcc.exe | Приложение | Kaspersky Anti-Virus | -
AvpM.exe | Приложение | Kaspersky Anti-Virus | -
avpr.exe | Вирус | I-Worm.Mydoom.aa | -
avserve.exe | Вирус | W32.Sasser.Worm | -
avserve2.exe | Вирус | Worm.Win32.Sasser.b | -
avserve3.exe | Вирус | Worm.Win32.Sasser.G | -
Avsynmgr.exe | Приложение | McAfeeVirusScanService | -
avsynmgr32e.exe | Вирус | Trojan.Framar | -
avsynmgr32h.exe | Вирус | Backdoor.Frango | -
avsynmgr32s.exe | Вирус | Backdoor.Volac.dr | -
avtapi.exe | Spyware | TrojanDownloader.Win32.Agent | -
AVupdate.exe | Вирус | W32.HLLW.Merkur.E@mm | -
avxinit.exe | Приложение | BitDefender virus scanner/firewall | -
AVXINIT.EXE | Приложение | Bullguard antivirus | -
avxlive.exe | Приложение | BitDefender virus scanner/firewall | -
awhost32.exe | Приложение | Symantec pcAnywhere | -
Axam.exe | Вирус | W32.HLLW.Maax@mm | -
ayw17f.exe | Spyware | Lop.com | -


B

Процесс | Статус | Приложение | Описание
b07fdac7.exe | Spyware | Backdoor.Agobot.gen | -
b205bc9a.exe | Spyware | Backdoor.Agobot.gen | -
b3ea4579.exe | Spyware | Backdoor.Agobot.gen | -
b413ccec.exe | Spyware | Backdoor.Agobot.gen | -
b5364a5f.exe | Spyware | Backdoor.Agobot.gen | -
b6bec2b8.exe | Spyware | Backdoor.Agobot.gen | -
ba123303.exe | Spyware | Backdoor.Agobot.gen | -
ba8714b8.exe | Spyware | Backdoor.Agobot.gen | -
back32.exe | Вирус | Backdoor.IRC.Aladinz.H | -
backdoor.kavar.exe | Spyware | Backdoor/Kavar.Server | -
backdoor.onever.01.exe | Spyware | One 0.12b | -
backstealth.exe | Spyware | BackStealth | -
backweb.exe | AdWare | BackWeb Adware | Используется для обновления программного обеспечения устройств от Kodak, WD, HP, Logitech. Кроме того, может использоваться вредоносными программами. Рекомендуется отключить.
bae1.exe | Spyware | Lop.com | -
bags more bold.exe | Spyware | Lop.com | -
banktransfer.exe | Spyware | Annoyance | -
banpae-b.exe | Вирус | TrojanSpy.Win32.Bancos.o | -
bargainbuddy.exe | Spyware | BargainBuddy | -
bargains.exe | Spyware | BargainBuddy Adware.Bullseye | Производит pop-up-окна и собирает сведения о том, как используется ваш компьютер
bawindo.exe | Вирус | I-Worm.Bagle.as | -
bazzi.exe | Вирус | W32.Ahker.E@mm | -
bbchk.exe | Spyware | BargainBuddy | -
bbeagle.exe | Вирус | W32.Beagle.A@mm I-Worm.Bagle.a | -
bbgdfvdd.exe | Вирус | W32.Sober.V@mm | -
bbi8015.exe | Spyware | BargainBuddy | -
bbi8018.exe | Spyware | BargainBuddy | -
bbi8024.exe | Spyware | BargainBuddy | -
bcmsmmsg.exe | Приложение | BCM voice modem drivers | -
bcre.exe | Spyware | FlashTrack | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
BcTool.exe | Вирус | W32.Gibe@mm W32/Gibe | -
bdl44051.exe | Spyware | SearchCentrix | -
bdvcnypx.exe | Spyware | Lop.com | -
be2ac243.exe | Spyware | Backdoor.Agobot.gen | -
bean.exe | Spyware | Annoyance | -
bearsh~1.exe | Spyware | BearShare | -
bearshare.exe | Spyware | BearShare | -
bef14d25.exe | Spyware | Backdoor.Agobot.gen | -
belt.exe | Spyware | IPInsight Transponder ABetterInternet.B SearchV | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
bendaceproc.exe | Spyware | Lop.com | -
best.exe | Spyware | XXX-ToolBar | -
bestia.exe | Вирус | TrojanDropper.Win32.Small | -
beta.exe | Вирус | W32.Mytob.DF@mm | -
Bfrecv.exe | Драйвер | Bitware modem driver | -
bi_reco.exe | Spyware | TrojanDownloader.Win32.Agent | -
bi5.exe | Spyware | PeopleOnPage | -
bigbadvirus.exe | Вирус | W32.Randex.F | -
BigMac.exe | Вирус | Worm.P2P.Surnova.a | Червь, распространяющийся при помощи программного обеспечения Windows Messenger и сети Kazaa.
BihUpdate.exe | Вирус | W32.AJM.Worm | -
bilyooas.exe | Spyware | Lop.com | -
bin2inc.exe | Вирус | Trojan Handbook 1.2 | -
binarytextscan.exe | Spyware | Binary Text Scan | -
bind funk inside.exe | Spyware | Lop.com | -
bind shop.exe | Spyware | Amitis 1.2 | -
binidledumb.exe | Spyware | Lop.com | -
binsect.exe | Spyware | Lop.com TrojanDropper.Win32.Small | -
biohazard.exe | Вирус | Bio Hazard Worm Generator 1.00 | -
bios32.exe | Spyware | VX2.Transponder TPS108 | -
bipw.exe | Spyware | CWS | -
bits.exe | Spyware | TrojanDropper.Win32.Small | -
bitsplaygrid.exe | Spyware | Lop.com | -
bkj6sa7.exe | Spyware | Unknown Pest | -
blaaaaa.exe | Spyware | Bla 4.0 | -
Blaargh.exe | Вирус | Worm.P2P.Surnova.a | Червь, распространяющийся при помощи программного обеспечения Windows Messenger и сети Kazaa.
blackangel.exe | Spyware | Black Angel 1.3 Black Angel | -
blackbox.exe | Spyware | TrojanDownloader.Win32.BBoxet | -
blackdream.exe | Spyware | BlackDream 1.0 | -
blaclient.exe | Spyware | Bla 5.03 Bla 5.01 | -
blade.exe | Вирус | W32.Myfip.AC | -
bling.exe | Вирус | W32.Spybot.Worm | -
bloodred.exe | Вирус | I-Worm.Skybag.a | -
blrm.exe | Dialer | Outwar | -
blss.exe | Вирус | Backdoor.Blarul MoneyTree | -
bmqnzkg.exe | Вирус | W32.Randex.BE | -
bmt.exe | Spyware | KeySpy | -
Bndt32.exe | Вирус | W32.HLLW.Lacon@mm | -
bofacil.exe | Spyware | BoFacil 1.2 BoFacil | -
bold grim.exe | Spyware | Lop.com | -
boldabout.exe | Spyware | Lop.com | -
boot.exe | Spyware | VX2.Transponder TPS108 | -
bootconf.exe | Spyware | CoolWebSearch BootConf CWS | Меняет адрес домашней страницы, установленной в браузере по умолчанию на адрес рекламного сайта
bootldr.exe | Spyware | Spyware.WSLogger | -
BootLoader.exe | Вирус | VBS.Waterworks.Worm | -
bore2mags.exe | Spyware | Lop.com | -
bouffetroyen.exe | Spyware | Bouffetroyen | -
bowsbleh.exe | Spyware | Lop.com | -
bpc.exe | Spyware | Adware.Broadcastpc BroadcastPC | -
bpcpost.exe | Приложение | Microsoft Multimedia | Microsoft WebTV for Windows
bpool.exe | Вирус | W32.Mytob.AJ@mm | -
bPP.exe | Вирус | Backdoor.NetDevil.Dr | -
bpsinstall.exe | Вирус | W32.Randex.BE | -
bqssapdm.exe | Spyware | Lop.com | -
brasil.exe | Вирус | Win32.Opasoft.28672 Worm.Win32.Opasoft.a W32.Opaserv.E.Worm | -
breachpro.exe | Spyware | Breach Pro 1.0 | -
BRMFRSMG.EXE | Приложение | Brother Printing | -
Brnts6.exe | Spyware | Spyware.InTheKnow | -
bronstab.exe | Вирус | W32.Rontokbro.D@mm | -
browseraid.exe | Spyware | Adware.BrowserAid | -
browserstartup.exe | Spyware | Xupiter | -
browsertoolbar.exe | Spyware | Xupiter | -
browsertoolbarinstaller.exe | Spyware | Xupiter | -
browsertoolbarloader.exe | Spyware | Xupiter | -
brss01a.exe | Приложение | Brother Printing | -
brsswthg.exe | Spyware | Lop.com | -
BRSVC01A.EXE | Приложение | Brother Printers | -
b-s editserver.exe | Spyware | B-S Spy | -
bsinstallit.exe | Spyware | BearShare | -
bsoft.exe | Вирус | RapidBlaster | -
bsproinstall.exe | Spyware | BearShare | -
bttnserv.exe | Системный | EasyAccess buttons | Файл bttnserv.exe связан с драйвером для кнопок EasyAccess, идет с PC Compaq.
btwdins.exe | Системный | Microsoft Bluetooth Service | Службы Bluetooth используются для выполнения действий между программой, установленной на компьютере пользователя, и удаленным устройством с поддержкой Bluetooth.
Buddy.exe | Spyware | Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
BUGSFIX.EXE | Вирус | VBS.LoveLetter | Почтовый вирус
buildserver.exe | Вирус | Peep | -
bundle.exe | Spyware | SAHAgent | -
bundleouter.exe | Spyware | Virtual Bouncer | -
buttonshymouse.exe | Spyware | Annoyance | -
bvj13.exe | Spyware | Lop.com | -
bvt.exe | Вирус | Backdoor.Autoupder | -
bw.exe | Spyware | Unknown Pest | -
bwcfgloader.exe | Spyware | Xupiter | -
bwcfgrunner.exe | Spyware | Xupiter | -
bwgeng.exe | Вирус | Bat/BWG.Kit | -
byb_save.exe | Spyware | Lop.com | -
bytemess.exe | Spyware | Lop.com | -
bzqzgkdq.exe | Spyware | Lop.com | -


C

Процесс | Статус | Приложение | Описание
c0585d43.exe | Spyware | Backdoor.Agobot.gen | -
c309553d.exe | Spyware | Backdoor.Agobot.gen | -
c4315da5.exe | Spyware | Backdoor.Agobot.gen | -
c4427891.exe | Spyware | Backdoor.Agobot.gen | -
c4796096.exe | Spyware | Backdoor.Agobot.gen | -
c56d0deb.exe | Spyware | Backdoor.Agobot.gen | -
c6bb2761.exe | Spyware | Backdoor.Agobot.gen | -
ca.exe | Приложение | ETrust EZ Firewall | -
cad-disable.exe | Spyware | Annoyance | -
cakerdrplan.exe | Spyware | Lop.com | -
calc.exe | Spyware | Annoyance | -
Caller.exe | Spyware | FavoriteMan | Добавляет сайты рекламодателей к меню избранного. Открывает pop-up окна. Следит за тем, какие сайты вы посещаете, и какие программы используюся на вашем компьютере. Отправляет данные на сервер автора для анализа.
calsdr.exe | Spyware | TrojanDropper.Win32.Small | -
campglueflap.exe | Spyware | Lop.com | -
can_temp.exe | Spyware | eAnthology | -
Capside.exe | Вирус | W32.HLLW.Caspid | -
capture.exe | Spyware | 007 Starr | -
care2gtu.exe | Spyware | Ebates MoneyMaker | -
cart322.exe | Вирус | W32.HLLW.Gaobot.DJ | -
cashback.exe | Spyware | Adware.CashBackBuddy | -
cb.exe | Spyware | BargainBuddy | -
cbinst$.exe | Spyware | ADBreak | -
cc.exe | Spyware | Xupiter | -
CCAP.EXE | Приложение | Symantec Internet Security | -
ccapp.exe | Приложение | Norton AntiVirus Suite | -
 | Вирус | W32.Ahker.D@mm W32.Reatle@mm | -
ccd1882b.exe | Вирус | Win32/Lioten.Worm | -
ccevtmgr.exe | Приложение | Norton Internet Security Suite | -
ccmexec.exe | Системный | Microsoft SMS Agent Host | ???
ccpxysvc.exe | Приложение | Symantec Internet Securty Suite | -
ccregvfy.exe | Приложение | Norton Internet Security Suite | -
ccsrs.exe | Вирус | W32.Mytob.Q@mm | -
cctresa.exe | Spyware | WinPup32 | -
cd_install.exe | Spyware | Cydoor | -
cd_install_202.exe | Spyware | Cydoor | -
cd_install_291.exe | Spyware | Cydoor | -
cd_load.exe | Spyware | Cydoor | -
CdPlay.exe | Вирус | I-Worm.LovGate.ah | -
cdplayer.exe | Приложение | Microsoft Windows Media Tools | -
cdupdater.exe | Dialer | Dialer.CarpeDiem | -
ce7411e2.exe | Вирус | Backdoor.Agobot.gen | -
cfd.exe | Spyware | Cydoor | -
cfgpwnz.exe | Вирус | W32.Bropia.R | -
cfgwiz.exe | Приложение | Norton AntiVirus | -
Cfgwiz32.exe | Вирус | BKDR_HCKTCK.2K.C | -
cftmon.exe | Приложение | Microsoft Office | -
cftrb32.exe | Вирус | W32.Sobig.D@mm | -
cgetaway.exe | Spyware | ABetterInternet.D | -
CGETWY.exe | Spyware | ABetterInternet.D | -
Cgtask.exe | Вирус | Backdoor.Lala.B | -
ChannelUp.exe | Spyware | Adware.Buddylinks | -
charmap.exe | Приложение | Microsoft Windows Character Map | -
CHAT 98.exe | Вирус | Win32.Oror.B | -
chcenter.exe | Spyware | IMSI Web & Screen Capture 1.0 | -
Chdmla32.exe | Spyware | Net-Worm.Win32.Padobot.z | Червь выгружает из памяти системы различные процессы, соответствующие некоторым антивирусным программам и межсетевым экранам. Отслеживает открытые окна Internet Explorer и сохраняет информацию с открываемых сайтов. Собранная информация отсылается автору червя.
Cheese-Burger.exe | Вирус | Worm.P2P.Surnova.a | Червь, распространяющийся при помощи программного обеспечения Windows Messenger и сети Kazaa.
checkreg.exe | Вирус | Trojan.Danmec | -
CHINA11MSN.EXE | Вирус | W32.Envid.O@mm | -
chk4upg.exe | Spyware | Aenima | -
choke.exe | Вирус | I-Worm.Choke.a | -
chq7gv5g.exe | Spyware | Adtomi | -
cidaemon.exe | Системный | Microsoft Indexing Service | Служба индексирования содержимого диска.
CIPVYFMSZ.exe | Spyware | CoolWebSearch | -
cisvc.exe | Системный | Microsoft Index Service Helper | Индексирует содержимое и свойства файлов на локальном и удаленных компьютерах, обеспечивает быстрый доступ к файлам с помощью гибкого языка запросов.
 | Spyware | Family Key Logger | -
city tons.exe | Spyware | Lop.com | -
citydog.exe | Spyware | Lop.com | -
cjcegzut.exe | Spyware | Lop.com | -
CJet.exe | Adware | Adware.FFToolBar | -
cjpwgnta.exe | Spyware | Unknown Pest | -
cjq.exe | Spyware | NCase | -


C

Процесс | Статус | Приложение | Описание
ckcoofrunea.exe | Spyware | Lop.com | -
ckglxhs.exe | Spyware | Trojan.Win32.Agent.cp | Собирает информацию о посещаемых сайтах и может передавать ее в интернет при помощи HTTP.
ckmgr.exe | Вирус | Backdoor.Zombam | -
cleansahagent.exe | Spyware | SAHAgent | -
cleanup.exe | Spyware | Powerscan | -
cli.exe | Приложение | ATI Multimedia | -
client 1.3.exe | Spyware | CyberSpy | -
client.exe | Spyware | 3rdEye Spyware Ehks Earthquake 1.5 CyberSpy M2 Trojan TCC 0.90 DXM SMTP Trojan BlackCore 1.0 BlackCore 1.2.1 Optix Pro 1.0 | -
client5.exe | Spyware | Fear and Hope 5.0 Fear and Hope | -
clientghost.exe | Spyware | Ghost 1.0 | -
clienttimer.exe | Spyware | Adware.Eziin | -
clipsrv.exe | Системный | ClipBook | Сервер папки обмена. Позволяет просматривать страницы папок обмена удаленных компьютеров.
clisvcl.exe | Системный | SMS Client Service | ???
clrssn.exe | Spyware | CoolWebSearch | -
clswin2k.exe | Spyware | ClsWin2K | -
cmbjcmrq.exe | Spyware | Lop.com | -
CMESys.exe | Spyware | Gator / GAIN / Claria | -
cmd.exe | Системный | Windows Command Prompt | Командная строка
cmd32.exe | Вирус | W32.Kwbot.C.Worm Worm.P2P.Tanked.a Worm.P2P.Tanked.11 | -
CmdServ.exe | Вирус | WORM_HOLAR.A | -
cmmpu.exe | Драйвер | C-Media Multimedia | Драйвер звуковой карты от C-Media
cmupd.exe | Spyware | ClientMan | -
cmxp.exe | Вирус | W32.Spybot.KHO | -
cnfrm33.exe | Вирус | W32.Mimail.G@mm I-Worm.Mimail.h | -
cnqmax.exe | Вирус | W32.Randex.P W32.Randex.Pl | -
com2deb.exe | Вирус | Trojan Handbook 1.2 | -
combo.exe | Вирус | Trojan.Chimo.C | -
comcfg.exe | Вирус | BKDR_TOADCOM.Al | -
comet.exe | Spyware | Spyware.CometCursor | -
command.exe | Вирус | Trojan.PWS.QQPass.E | -
compressor decompressor.exe | Spyware | Backdoor.Amitis.13 | -
confgldr.exe | Вирус | W32.Gaobot.gen!poly | -
config.exe | Spyware | AntiLamer Light Zimenok 0.3b Ultimate Spy Personal Edition | -
configsys.exe | Spyware | ConfigSys | -
configure.exe | Spyware | ISpyNow 2.0 | -
configurator.exe | Вирус | M2 Trojan | -
conmgr.exe | Приложение | Earthlink Connection Manager | Устанавливается Интернет провайдером
 | Приложение | Winfax pro | Управляет ответом на входящие звонки
connect2party.exe | Dialer | Dialer.ConnectParty | -
conscorr.exe | Вирус | Trojan Downloader Win 32 Stubby.c | -
 | Spyware | Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
Control.exe | Системный | Microsoft Windows Control Panel | Контрольная панель
 | Spyware | Spyware.PCAcme.B | Путь к файлу: %ProgramFiles%\PC Acme\control.exe
Cool.exe | Вирус | W32.HLLW.Donk.B | -
corn bold media.exe | Spyware | Lop.com | -
corona.exe | Вирус | W32.Coronex@mm I-Worm.Coronex.a | -
counterx.exe | Spyware | CWS | -
couponsandoffers1.exe | Spyware | Ebates MoneyMaker | -
cpd.exe | Приложение | McAfee Personal Firewall | -
cpr.exe | Spyware | PeopleOnPage | -
cpumgr.exe | Вирус | W32.Pandem.B.Worm | -
Процесс | Статус | Приложение | Описание
ckcoofrunea.exe | Spyware | Lop.com | -
ckglxhs.exe | Spyware | Trojan.Win32.Agent.cp | Собирает информацию о посещаемых сайтах и может передавать ее в интернет при помощи HTTP.
ckmgr.exe | Вирус | Backdoor.Zombam | -
cleansahagent.exe | Spyware | SAHAgent | -
cleanup.exe | Spyware | Powerscan | -
cli.exe | Приложение | ATI Multimedia | -
client 1.3.exe | Spyware | CyberSpy | -
client.exe | Spyware | 3rdEye Spyware Ehks Earthquake 1.5 CyberSpy M2 Trojan TCC 0.90 DXM SMTP Trojan BlackCore 1.0 BlackCore 1.2.1 Optix Pro 1.0 | -
client5.exe | Spyware | Fear and Hope 5.0 Fear and Hope | -
clientghost.exe | Spyware | Ghost 1.0 | -
clienttimer.exe | Spyware | Adware.Eziin | -
clipsrv.exe | Системный | ClipBook | Сервер папки обмена. Позволяет просматривать страницы папок обмена удаленных компьютеров.
clisvcl.exe | Системный | SMS Client Service | ???
clrssn.exe | Spyware | CoolWebSearch | -
clswin2k.exe | Spyware | ClsWin2K | -
cmbjcmrq.exe | Spyware | Lop.com | -
CMESys.exe | Spyware | Gator / GAIN / Claria | -
cmd.exe | Системный | Windows Command Prompt | Командная строка
cmd32.exe | Вирус | W32.Kwbot.C.Worm Worm.P2P.Tanked.a Worm.P2P.Tanked.11 | -
CmdServ.exe | Вирус | WORM_HOLAR.A | -
cmmpu.exe | Драйвер | C-Media Multimedia | Драйвер звуковой карты от C-Media
cmupd.exe | Spyware | ClientMan | -
cmxp.exe | Вирус | W32.Spybot.KHO | -
cnfrm33.exe | Вирус | W32.Mimail.G@mm I-Worm.Mimail.h | -
cnqmax.exe | Вирус | W32.Randex.P W32.Randex.Pl | -
com2deb.exe | Вирус | Trojan Handbook 1.2 | -
combo.exe | Вирус | Trojan.Chimo.C | -
comcfg.exe | Вирус | BKDR_TOADCOM.Al | -
comet.exe | Spyware | Spyware.CometCursor | -
command.exe | Вирус | Trojan.PWS.QQPass.E | -
compressor decompressor.exe | Spyware | Backdoor.Amitis.13 | -
confgldr.exe | Вирус | W32.Gaobot.gen!poly | -
config.exe | Spyware | AntiLamer Light Zimenok 0.3b Ultimate Spy Personal Edition | -
configsys.exe | Spyware | ConfigSys | -
configure.exe | Spyware | ISpyNow 2.0 | -
configurator.exe | Вирус | M2 Trojan | -
conmgr.exe | Приложение | Earthlink Connection Manager | Устанавливается Интернет провайдером
 | Приложение | Winfax pro | Управляет ответом на входящие звонки
connect2party.exe | Dialer | Dialer.ConnectParty | -
conscorr.exe | Вирус | Trojan Downloader Win 32 Stubby.c | -
 | Spyware | Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
Control.exe | Системный | Microsoft Windows Control Panel | Контрольная панель
 | Spyware | Spyware.PCAcme.B | Путь к файлу: %ProgramFiles%\PC Acme\control.exe
Cool.exe | Вирус | W32.HLLW.Donk.B | -
corn bold media.exe | Spyware | Lop.com | -
corona.exe | Вирус | W32.Coronex@mm I-Worm.Coronex.a | -
counterx.exe | Spyware | CWS | -
couponsandoffers1.exe | Spyware | Ebates MoneyMaker | -
cpd.exe | Приложение | McAfee Personal Firewall | -
cpr.exe | Spyware | PeopleOnPage | -
cpumgr.exe | Вирус | W32.Pandem.B.Worm | -


CopyLeft и Лицензия

Оглавление документа
Преамбула
Сайт Compo Wiki
Права сайта
Ответственность сайта
Авторы
Права авторов
Ответственность авторов
Лицензия
Отсутствие гарантий

Преамбула

Сайт Compo Wiki является технической базой открытого добровольного сообщества личностей, свободно организованного для создания информационного ресурса компьютерной тематики. Информация, находящаяся здесь, предоставлена участниками сообщества как акт доброй воли для свободного ее использования в сети Интернет. Его структура позволяет любому, у кого есть доступ к сети Интернет и браузер,

  • получать информацию для бесплатного использования,
  • дополнять материалы сайта,
  • изменять имеющиеся материалы в случае необходимости уточнения или поправки.
Compo Wiki полностью отвечает принципу Wiki. Это значит, что каждый посетитель может свободно редактировать содержание любой статьи (за некоторыми исключениями). Легкость и доступность изменения материалов сайта способствует повышению их правильности и актуальности.

Из этой возможности следует и другое важное свойство CompoWiki: отсутствие авторских прав.

Сайт Compo Wiki

Сайт является исключительно информационным русскоязычным ресурсом на компьютерную тематику. Руководство сайтом осуществляется Администрацией, включающей владельцев сайта и зарегистрированного доменного имени CompoWiki.info, Администраторов, Спонсоров, Редакторов.

Имеющаяся на сайте информация не обязательно проверена профессионалами, обладающими знаниями в соответствующих областях, необходимыми для предоставления полной, точной или заслуживающей доверия экспертизы. Информация предоставляется без гарантии полезности для любой цели либо пригодности к какому-либо использованию.

Далее по тексту слово Compowiki обозначает сайт с доменным именем http://compowiki.info и его поддомены.

Права сайта

Администрация имеет право :

  • Предоставить ограниченное право копировать содержимое этого сайта на основе Лицензии ;
  • Отказать в размещении материалов без объяснения причин ;
  • Удалить размещенные материалы без предварительного уведомления и объяснения причин ;
  • Закрыть доступ к материалам сайта отдельным пользователям и/или авторам за нарушение Правил или Лицензии, а также за преднамеренное нанесение вреда или попытку преднамеренного нанесения вреда содержимому или структуре сайта.

Ответственность сайта

  • Информация сайта предоставляется свободно и бесплатно, без оформления какого-либо соглашения/акта/договора между пользователем и/или Администрацией и/или владельцами серверов, на которых он размещён, либо кем-то ещё, любым образом связанными с этим или родственными ему проектами, которые (договора) могут стать предметом прямых претензий относительно использования и/или изменения и/или распространения информации.
  • Никто в CompoWiki не несет ответственность за сохранность, изменение или удаление любой информации, размещенной на CompoWiki или других связанных с ним проектах.
  • Никто из Администрации, авторов, и лиц, как-либо ещё связанных с CompoWiki, не несет ответственность за появление неточной или неправильной информации, а также за использование или невозможность использования данных, содержащихся на сайте либо найденных по ссылкам с них.
  • Любые торговые марки, знаки и названия товаров, служб и организаций, права на дизайн, авторские и смежные права других субъектов, которые упоминаются, используются или цитируются в статьях, принадлежат исключительно их законным владельцам.
  • Если не указано иное, сайт CompoWiki никак не связан с правообладателями, и поэтому CompoWiki не распоряжается правами на использование и распространение материалов, защищенных авторским правом. Администрация принимает меры против размещения на сайте таких материалов если их лицензия прямо и однозначно запрещает их распространение или оговаривает условия, неприемлемые в силу технических особенностей CompoWiki.
  • Администрация не обеспечивает и не поддерживает защиту авторских прав на размещенные материалы.
  • Распространение или изменение информации, размещённой на CompoWiki, может являться нарушением законов той страны, в которой вы просматриваете данный сайт. CompoWiki не несёт ответственности за любые потенциальные нарушения этих законов при создании ссылок на данный сайт или любого другого использования любой содержащейся здесь информации.

Авторы

Автор – пользователь, создавший в CompoWiki хотя бы одну непустую страницу кроме содержащей исключительно персональную информацию страницы, названной ВикиИменем пользователя .

Права авторов

  • Авторы имеют право размещать на страницах сайта текстовую и графическую информацию на компьютерную тематику, не противоречащую Правилам. Размещение автором информации является актом доброй воли и производится безвоздмездно, в соответствии с условиями данной Лицензии.
  • Авторское право на материалы размещенные в CompoWiki отсутствует. Это вытекает из концепции Wiki – невозможно соблюдать авторские права на материал, доступный для изменения в любую минуту любым пользователем.

Ответственность авторов

  • Авторы обязуются соблюдать Правила. За нарушение Правил материал может быть удален, в случае систематических нарушений автору может быть ограничен доступ к сайту.
  • Авторы обязуются не размещать на CompoWiki текстов и изображений, защищённых авторскими правами других субъектов. Запрещено цитировать источники, лицензия которых запрещает цитирование либо лицензия которых неизвестна. Такие материалы при первой обоснованной претензии другого субъекта на авторские права на документ размещенный на CompoWiki будут считаться плагиатом и удаляться.
    Обоснованность претензии рассматривается Администрацией при участии всех заинтересованных сторон.
  • В исключительных случаях, заимствование материала из источника, защищенного авторским правом разрешается только при соблюдении всех следующих условий :
    • Наличие прямого и недвусмысленного разрешения на распространение от правообладателя или полное соответствие условий его публичной лицензии техническим особенностям CompoWiki ;
    • Указание в публикуемом материале прямой активной ссылки на источник а также имени правообладателя ;
    • Принятие технических мер для ограничения свободного редактирования такого материала ;
    • Предварительное согласование размещения такого материала с Администрацией.
    • В этом случае авторское право на опубликованный материал остается за правообладателем и подчиняется всем условиям и ограничениям лицензии правообладателя. Лицензия правообладателя в этом случае имеет приоритет над данной Лицензией, распространение такого материала осуществляется исключительно в соответствии с условиями лицензии правообладателя.

Лицензия

Условия копирования, раcпространения и изменения.

Все иные вопросы, кроме копирования, распространения и изменения материалов CompoWiki, вместе с которыми распространяется настоящая Лицензия, находятся вне области ее действия.

  1. Вы можете копировать и распространять копии материалов CompoWiki на любом ресурсе в сети Интернет при условии размещения прямой активной ссылки на оригинал материала или на данный сайт в виде http://compowiki.info/. При этом находящаяся внизу страниц сайта http://compowiki.info/ активная ссылка на данную Лицензию автоматически означает подчинение каждой такой страницы всем без исключения условиям Лицензии.
  2. Вы можете копировать и распространять копии материалов CompoWiki на любом физическом носителе для некоммерческого использования, в том виде в котором Вы их получили, при условии, что Вы ясно и точно укажете на каждой копии информацию об условиях данной Лицензии. При этом Вы должны сохранять без изменений все ссылки на настоящую Лицензию, а также передавать любому получателю материалов CompoWiki копию данной Лицензии вместе с самими материалами.
  3. Вы можете по вашему желанию взыскивать плату за носитель информации и/или услуги, связанные с созданием или передачей отдельной копии материалов CompoWiki для автономного использования.
  4. Вы не можете взыскивать плату непосредственно за само содержание материалов CompoWiki без предварительного согласования с Администрацией.
  5. Вы не обязаны принимать эту Лицензию, поскольку не подписывали ее. Однако ничто иное не предоставляет Вам разрешения копировать или распространять или изменять материалы CompoWiki. Распространяя материалы CompoWiki, или получая результаты на их основе, Вы тем самым обозначаете Ваше принятие данной Лицензии и всех ее условий без исключений.

Отсутствие гарантий

1. Поскольку материалы CompoWiki доступны для использования бесплатно, то они предоставляются по принципу «Как есть», без гарантий любого вида, прилагаемых или подразумеваемых, в том числе гарантий качества и соответствия для специфических целей. Используя материалы CompoWiki, Вы принимаете на себя полную ответственность за все возможные последствия.

2. Никто и ни при каких обстоятельствах, не может быть признан ответственным за Ваши убытки, прямо или косвенно проистекающие из использования или невозможности использования материалов CompoWiki.

При разработке данного документа были использованы следующие материалы :

  • Неофициальный перевод на русский язык лицензии GNU на свободную документацию с сайта Википедия
  • Лицензия Открытого Содержания с сайта ГоБиблиотека


C

Процесс | Статус | Приложение | Описание
cral.exe | Spyware | TrojanDownloader.Win32.Agent | -
crby32.exe | Spyware | CWS | -
Crc32stats.exe | Вирус | W32.Mytob.GT@mm W32.Mytob.GT@mm | -
crcz.exe | Spyware | CWS | -
create.exe | Spyware | Inspiration | -
createserver.exe | Spyware | Mosucker Mosucker 2.2 | -
createsw.exe | Вирус | Backdoor.FTP_Bmail | -
creative.exe | Вирус | W32.Prolin.Worm | -
crgbeaoa.exe | Spyware | Lop.com | -
crip.exe | Spyware | TrojanDownloader.Win32.Agent | -
criticalupdate.exe | Spyware | Adware.Affilred | -
crjl32.exe | Spyware | TrojanDownloader.Win32.Agent | -
crko.exe | Spyware | CWS | -
crlj.exe | Spyware | TrojanDownloader.Win32.Agent | -
crrp.exe | Spyware | TrojanDownloader.Win32.Agent | -
crssr.exe | Вирус | Email-Worm.Win32.Zar.a Win32.Zar.a | Вирус-червь, распространяющийся через интернет в виде файлов, прикрепленных к зараженным письмам.
crsw32.exe | Spyware | CWS | -
crsz.exe | Spyware | TrojanDownloader.Win32.Agent | -
crtf.exe | Spyware | TrojanDownloader.Win32.Agent | -
crvl.exe | Spyware | CWS | -
crvss.exe | Вирус | Backdoor.Sdbot.AB | -
crxa.exe | Spyware | CWS | -
crypserv.exe | Приложение | Crypkey License | Требуется для запуска программ от Swish
crzf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
cs_def.exe | Spyware | eAnthology | -
cs_def.exe | Spyware | eAnthology | -
csaolldr.exe | Spyware | Clear-Search | -
cseditor.exe | Spyware | CyberSpy CyberSpy 8.4 | -
csmss.exe | Вирус | Win32.Difisim.E | -
csmsv.exe | Вирус | Backdoor.Naninf.A | -
csolp.exe | Вирус | I-Worm.Cosol | -
csp001.exe | Spyware | Clear-Search | -
csrs.exe | Вирус | W32.Gaobot.gen!poly | -
csrse.exe | Вирус | Backdoor.Hesive | -
csrss.exe | Системный | Сlient/Server Run-time Sub System | Отвечает за взаимодействие прикладных программ с ядром ОС. Это часть подсистемы Win 32?, исполняющаяся в пользовательском режиме (в то время как Win 32.sys? исполняется в режиме ядра). Представляет собой существенную подсистему, которая должна быть запущена всегда. Подсистема csrss отвечает за работу консольных окон, создание и уничтожение потоков и частично за работу 16-разрядной виртуальной среды MS-DOS. Системный файл csrss.exe находится в c:\windows\system32
 | Вирус | I-Worm.Melare Backdoor.Hale Backdoor.Sokacaps W32.Ahlem.A@mm W32.Sndog@mm Trojan.Ascetic.B Backdoor.Botnachala W32.Chod.B@mm W32.Dalbug.Worm Trojan.Webus.F Trojan.Webus.H Worm.Win32.Ladex.a | Backdoor.Hale – файл csrss.exe находится в c:\winnt\system32\qossrv Backdoor.Sokacaps - файл csrss.exe находится в c:\windows\media W32.Ahlem.A@mm - файл csrss.exe находится в %Windir%\csrss.exe W32.Sndog@mm – файл в %windir%\ Worm.Win32.Ladex.a - Сетевой червь. Работоспособен только под Windows NT/2000/XP и распространяется по локальной сети.
 | Spyware | WinSpy 5.6.1 Spyware.BeyondKeylog | -
css.exe | Вирус | Backdoor.Lanfilt.B | -
Csss.exe | Вирус | W32.Balick.Trojan | -
CSSServer.exe | Spyware | The_Eye.exe | -
csvdea.exe | Spyware | Spyware.SpyArsenalLog | -
csystime.exe | Вирус | W32.Randex.S | -
ctbclick.exe | Spyware | ClickTheButton | Открывает pop-up окна. Собирает информацию о посещаемых вами Интернет-магазинах.
ctdvddet.exe | Приложение | Creative Sound Blaster | Audigy2 Обеспечивает работу DVD Detection
ctflog.exe | Вирус | Trojan.Spexta SpamTool.Win32.Delf.h | -
ctfmon.exe | Системный | Alternative User Input Services | Индикатор раскладки клавиатуры. Устанавливается вместе с MS Office. В Windows XP присутствует и без установки Office.
 | Вирус | PWSteal.Raidys Trojan.StartPage.P PWSteal.Raidys | -
ctfmon32.exe | Spyware | CoolWebSearch CWS | -
ctfnom.exe | Вирус | TrojanJoex Win32.Lewor.d | -
cthelper.exe | Приложение | Creative Sound Blaster | Audigy2драйвер
ctsysvol.exe | Приложение | Creative Sound Blaster | Audigy2 драйвер, регулятор громкости в системном трее.
curbuser.exe | Spyware | Lop.com | -
cvshost.exe | Вирус | W32.HLLW.Gaobot.AO | -
CVT.exe | Вирус | W32.Rontokbro@mm | -
cwm.exe | Spyware | CWM Trojan | -
cxtpls.exe | Вирус | Backdoor.Hale | -
cyberspy.exe | Spyware | CyberSpy | -
CyberWolf.exe | Вирус | WORM_CYDOG.C W32.HLLW.Cydog@mm | -
cyd1.exe | Spyware | Lop.com | -
cydoor.exe | Spyware | Cydoor | -
cydoor_uninstall.exe | Spyware | Cydoor | -
cypter_keylogg_4.1_04.exe | Вирус | TrojanSpy.Win32.SCKeyLog | -


D

Процесс | Статус | Приложение | Описание
d.exe | Dialer | Dialer.ExDialer Dialer.Wingoon | -
 | Вирус | W32.Mytob.KU@mm Email-Worm.Win32.Doombot.b | -
d00208cc.exe | Spyware | RAT Cracker 1.3 | -
d07d4f6b.exe | Spyware | Backdoor.Agobot.gen | -
d21924c9.exe | Spyware | Backdoor.Agobot.gen | -
d3bb.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3cb32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3cq.exe | Spyware | CWS | -
d3ds32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3ew.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3fd32.exe | Spyware | CWS | -
d3fg32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3fl32.exe | Spyware | CWS | -
d3fm.exe | Spyware | CWS | -
d3gj.exe | Spyware | CWS | -
d3ib.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3iz.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3mb32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3nr32.exe | Spyware | CWS | -
d3pm32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3sw.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3ue.exe | Spyware | CWS | -
d3ul32.exe | Spyware | CWS | -
d3up32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3vf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3xt32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3xw32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3yb.exe | Spyware | TrojanDownloader.Win32.Agent | -
d3zg.exe | Spyware | CWS | -
d3zi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
d9d113ea.exe | Spyware | Backdoor.Agobot.gen | -
daemon32.exe | Приложение | MS Sidewinder | Загрузчик настроек джойстика
dapdll.exe | Вирус | W32.Atak.E@mm | -
datcheck.exe | Вирус | KeyPanic.Trojan | -
date.exe | Spyware | BargainBuddy | -
database.exe | Dialer | T Library | -
datemakerspain.exe | Dialer | AutoSearch | -
datemanager.exe | Spyware | Gator Corporation | Выдаёт pop-up-окна от Gator Corp и передаёт информацию об использовании компьютера
datview.exe | Spyware | Invisible Stealth Keylogger Invisible Stealth Keylogger 2.0 Invisible Keylogger Stealth for Windows 2000 Invisible Keylogger Stealth for Windows 2000/XP | -
DavCData.exe | Приложение | Microsoft Internet Information Services | -
db434501.exe | Spyware | Backdoor.Agobot.gen | -
dba2ad5a.exe | Spyware | Backdoor.Agobot.gen | -
dbnetlib.exe | Вирус | W32.HLLW.Donk.L | -
dc208d5a.exe | Spyware | Backdoor.Agobot.gen | -
DC220.exe | Вирус | I-Worm.Cosol | -
dd2f20dc.exe | Spyware | Backdoor.Agobot.gen | -
ddhelp.exe | Системный | Microsoft DirectDraw Helper | Является частью DirectX и используется в сервисах, относящихся к графике, играм и т. д.
ddinxmdb.exe | Spyware | Lop.com | -
ddm_d.exe | Spyware | Dynamic Desktop Media | -
deab2661.exe | Spyware | Backdoor.Agobot.gen | -
debugregs.exe | Spyware | Lop.com | -
dec25.exe | Вирус | Email-Worm.Win32.Atak.h | Вирус-червь. Распространяется через интернет в виде файлов, прикрепленных к зараженным письмам.
decrypt.exe | Spyware | Decrypt | -
defragfatz.exe | Вирус | W32.Linkbot.H | -
defscangui.exe | Spyware | eAnthology Acceleration Soft | -
defwatch.exe | Приложение | Norton Virus Definitions Daemon | Обеспечивает работу вирус-сканера
defxp.exe | Spyware | deFXP 1.0 | -
defy view.exe | Spyware | Lop.com | -
dekoder.exe | Spyware | Delam's Elite Password Leecher 1.0 | -
delayrun.exe | Приложение | Hewlett Packard Delay | -
delete play.exe | Spyware | Lop.com | -
delmsbb.exe | Spyware | NCase | -
den1.exe | Spyware | Lop.com | -
deneme.exe | Вирус | W32.Mytob.GP@mm | -
dentcurbfree.exe | Spyware | Lop.com | -
deploy.exe | Spyware | NT Root Kit | -
Deskmateautoup.exe | Spyware | BargainBuddy | -
desktop.exe | Вирус | W32.Kobot.L W32.Kobot.B | -
Desktop-shooting.exe | Вирус | Worm.P2P.Surnova.a | Червь, распространяющийся при помощи программного обеспечения Windows Messenger и сети Kazaa.
detection.exe | Вирус | W32.HLLW.Ajja | -
devenv.exe | Приложение | Microsoft Visual Studio | -
devldr32.exe | Приложение | Sound Card SBLive | Загрузчик драйвера звуковой карты Creative Sound Card SBLive Series
df09598b.exe | Spyware | Backdoor.Agobot.gen | -
dfssvc.exe | Системный | Distributed File System (DFS) | Распределенная файловая система
Dfsvc.exe | Вирус | W32.Myfip.R | -
dgpxzhtb.exe | Spyware | Lop.com | -
dhnubh.exe | Spyware | Unknown Pest | -


D

Процесс | Статус | Приложение | Описание
diamo~11.exe | Spyware | Diamond.1110 | -
dictmake.exe | Spyware | Dictionary Maker 1.0 | -
die.exe | Spyware | Backdoor.Sumtax | -
Dioxin.exe | Вирус | W32.Dinoxi | -
direct.exe | Spyware | I-Worm.Bagle.p | -
directcd.exe | Приложение | Roxio Easy CD/DVD Creator | -
directs.exe | Вирус | I-Worm.Bagle.p W32.Beagle.O@mm W32.Beagle.R@mm W32.Beagle.S@mm W32.Beagle.T@mm | Почтовый червь
DirectX.exe | Вирус | W32.HLLW.Blaxe CWS | -
directxset.exe | Вирус | W32.HLLW.Affee | -
diskmon.exe | Вирус | Win32.HLLW.Walker | -
diskserv.exe | Spyware | SPAM Relayer | -
disp1150.exe | Spyware | Web Rebates | -
ditexp.exe | Приложение | ICSI USB 2.0 reader | -
divx.exe | Вирус | Trojan.Naldem | -
divxenc.exe | Вирус | Trojan.Spbot.B Trojan.Spbot.C | -
djgxsbcl.exe | Spyware | Lop.com | -
djtopr1150.exe | Spyware | Web Rebates | -
dkry.exe | Spyware | Ebates MoneyMaker | -
DLDER.EXE | Вирус | Trojan.Win32.Dlder.a | -
dlhost.exe | Spyware | Spyware.IamBigBrother | -
 | Вирус | Trojan.Exphook | -
dllcmd32.exe | Приложение | Hewlett Packard Laser Printing Suite | -
dllhost.exe | Системный | Microsoft DCOM DLL Host Process | Управление настройкой и отслеживанием компонентов COM+.
 | Вирус | W32.HLLW.Cydog@mm | -
dllhost32.exe | Вирус | IRC-Worm.Fagot.a | -
dllmem32.exe | Вирус | Backdoor.Tankedoor W32.Kwbot.E.Worm | -
dllreg.exe | Вирус | W32.Dumaru@mm W32.Dumaru.B@mm W32.Dumaru.AI W32.Dumaru.M@mm Backdoor.Nibu.B Backdoor.Nibu I-Worm.Dumaru.b I-Worm.Dumaru.c SearchV | -
dluca.exe | Spyware | Dluca Downloader.Dluca.C AutoSearch | -
dmadmin.exe | Системный | Logical Disk Manager Administrative Service | Выполняет настройку жестких дисков и томов. Эта служба выполняется только во время процессов настройки конфигурации, а затем останавливается.
dmaster.exe | Приложение | Download Master | Менеджер загрузок
dmvcrthl.exe | Spyware | Lop.com | -
dnldncsx0002.exe | Spyware | SearchForIt | -
do.exe | Spyware | WinPup32 | -
does admin.exe | Spyware | Lop.com | -
dos.exe | Вирус | W32.Kelvir.F | -
dos4gw.exe | Системный | Microsoft DOS 32 bit extension | -
download.exe | Spyware | eAnthology | -
download_plugin.exe | Spyware | Lop.com | -
dp-b23011805.exe | Spyware | PromulGate Frsk | -
dpi.exe | Spyware | DelFin Media Viewer | -
dps.exe | Spyware | SmartestSearch | Переадресовывает запрос на поисковые сайты к сайту www.smartestsearch.com
dr.divx.exe | Вирус | Backdoor.IRC.Aladinz.G | -
dragdiag.exe | Приложение | Alcatel aDSL modems | -
DRDOOM.EXE | Вирус | Email-Worm.Win32.Semapi.a | Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Рассылается по всем найденным на зараженном компьютере адресам электронной почты.
dreAd.exe | Вирус | W32.HLLW.Magold.E@mm | -
drg.exe | Spyware | SurferBar | -
drunkmouse.exe | Spyware | Annoyance | -
drv.exe | Вирус | I-Worm.Sober.a | -
drvddll.exe | Вирус | I-Worm.Bagle.z W32.Beagle.X@mm | -
drvrquery32.exe | Вирус | BAT.Boohoo.Worm | -
drvsys.exe | Вирус | I-Worm.Bagle.y W32.Beagle.W@mm | -
DrWatson32.exe | Вирус | Trojan.Dremn | -
drwtsn32.exe | Приложение | Microsoft Dr Watson | -
dt.exe | Spyware | Backdoor.Agobot.gen | -
ds.exe | Вирус | Backdoor.Spymon | -
dssagent.exe | Spyware | DSSAgent AdWare.Background | -
dtxservice.exe | Вирус | Trojan.Progent | -
dumexec.exe | Spyware | Home Watcher | -
dumped.exe | Spyware | Trojan.PSW.Lmir.ga | -
dumprep.exe | Системный | Dump Reporting Tool | Отчет о ошибках
dun3.exe | Вирус | Trojan.Sokiron Trojan.Sokiron | -
duos.exe | Spyware | TrojanDownloader.Win32.Apher | -
duosbuilder.exe | Spyware | TrojanDownloader.Win32.Apher | -
duxdiag.exe | Spyware | AdGoblin | -
dv_uninst.exe | Spyware | eAnthology | -
dvdq.exe | Spyware | WinPup32 | -
dw.exe | Spyware | DownloadWare | Загружает и показывает рекламу
dwinf.exe | Spyware | CWS | -
dwwin.exe | Приложение | Microsoft Doctor Watson | -
dx32cxlp.exe | Вирус | Backdoor.Win32.Surila.k | -
dx3drndr.exe | Вирус | W32/Gibe Win32.HLLM.Generic.145 (Gibe.b) W32.Gibe.B@mm | -
dxdllreg.exe | Приложение | Microsoft DXDllRegExe | Просит зарегистрировать вашу версию DirectX


E

Процесс | Статус | Приложение | Описание
e_s10ic2.exe | Приложение | Epson Status Monitor | -
e00d0edb.exe | Spyware | Backdoor.Agobot.gen | -
e1c800f1.exe | Вирус | Win32/Lioten.Worm | -
e2607cfe.exe | Spyware | Backdoor.Agobot.gen | -
e3338c49.exe | Spyware | Backdoor.Agobot.gen | -
e552d804.exe | Spyware | Backdoor.Agobot.gen | -
e7c55d61.exe | Spyware | Backdoor.Agobot.gen | -
ea2c8999.exe | Spyware | Backdoor.Agobot.gen | -
eacceleration_veloz_install.exe | Spyware | eAnthology | -
eaccny.exe | Spyware | eAnthology | -
each cdrom memo.exe | Spyware | Lop.com | -
eanth_alert.exe | Spyware | eAnthology Acceleration Soft | -
eanth_update.exe | Spyware | eAnthology Acceleration Soft | -
eanth_update.exebndlwr_bundle.exe | Spyware | eAnthology | -
eanthology.exe | Spyware | eAnthology Acceleration Soft | -
eanthology_updater.exe | Spyware | eAnthology | -
eanthology_updater2.exe | Spyware | eAnthology Acceleration Soft | -
eanthtutor.exe | Spyware | eAnthology Acceleration Soft | -
easydates_jp.exe | Dialer | AutoSearch | -
easyinstall.exe | Dialer | RedV | -
EasyShare.exe | Приложение | Kodak EasyShare software | -
Easywww.exe | Spyware | Adware.EasyWWW | -
easywww2.exe | Spyware | Adware.EasyWWW | -
eaymulyl.exe | Spyware | Lop.com | -
eb459097.exe | Spyware | Backdoor.Agobot.gen | -
eBase64.exe | Вирус | W32.Pet_Tick.AC@mm | -
ebatesmoemoneymaker.exe | Spyware | Ebates MoneyMaker | -
ebatesmoemoneymaker0.exe | Spyware | Ebates MoneyMaker | -
ebatesmoemoneymaker14.exe | Spyware | Ebates MoneyMaker | -
ebay.exe | Вирус | W32.Gaobot.BUU W32.Gaobot.BUU | -
ebba766d.exe | Spyware | Backdoor.Agobot.gen | -
ecard.exe | Вирус | W32.HLLW.Yodi | -
EchoCtrl.exe | Приложение | C-Media Echo Control | -
edit server.exe | Spyware | Backdoor.Amitis.13 Amitis 1.2 RAM Eater 1.2 Y3K Remote Administration Tool 1.4 | -
editkeylogger.exe | Spyware | Apophis Spy | -
editor.exe | Spyware | TrojanDownloader.Win32.Apher GOD Remote Keylogger 1.0 Optix Pro 1.0 Annoyance | -
editpad.exe | Spyware | Adware.Conspy CWS | -
editserver 2.0.exe | Spyware | Mosucker | -
editserver.exe | Spyware | Mosucker MosuckeSubSeven 2.2r | -
editsrv.exe | Spyware | AntiLamer Light | -
edtc.exe | Spyware | TrojanDownloader.Win32.PurityScan | -
eEBSvc.exe | Драйвер | Epson Printers | -
eef3c3d7.exe | Spyware | Backdoor.Agobot.gen | -
eeublidc.exe | Spyware | Lop.com | -
ef839159.exe | Spyware | Backdoor.Agobot.gen | -
efaxs.exe | Вирус | RapidBlaster | -
efjwxjsl.exe | Spyware | Lop.com | -
egy~1.exe | Вирус | Email-Worm.Win32.Salga.a | -
ehks21.exe | Spyware | Ehks Ehks 2.1 | -
eiuninst.exe | Spyware | WebHancer RedV | -
ekor.exe | Вирус | Backdoor.Sdbot.AQ Backdoor.Sdbot.AQ | -
eksplorasi.exe | Вирус | W32.Rontokbro.K@mm | -
eksthzea.exe | Spyware | Lop.com | -
elahwrcf.exe | Spyware | 180Solutions.com SurfAssistant | -
elite.exe | Вирус | W32.Mytob.EG@mm | -
elrubiovy.exe | Spyware | NCase | -
elszg.exe | Spyware | Unknown Pest | -
em_exec.exe | Приложение | Logitech Mouse | Обеспечивает дополнительные функции мыши или трекбола
email_update.exe | Spyware | Acceleration Soft | -
emailcrk.exe | Spyware | EMailCrack | -
empavms.exe | Spyware | Unknown Pest | -


E

Процесс | Статус | Приложение | Описание
en2232v.exe | Spyware | WinPup32 | -
enbiei.exe | Вирус | W32.Blaster.F.Worm | -
encode.exe | Spyware | Win32 Genetic Shellgenerator | -
eneqckap.exe | Spyware | Lop.com | -
enummac.exe | Spyware | Red Spider | -
e-pwdcache.exe | Spyware | E-Password Cache Trojan | -
epl.exe | Spyware | Spyware.EasyKeyLogger | -
epointer.exe | Spyware | Red Spider | -
epqwnen.exe | Spyware | Unknown BHO | -
equake.exe | Spyware | Annoyance | -
error.exe | Spyware | Annoyance 7th Sphere | -
eschlp.exe | Вирус | W32.Blaster.T.Worm | -
Esel_Update.Exe | Вирус | Win32.Enemany.B | -
espam.exe | Spyware | ABetterInternet | -
essspk.exe | Драйвер | ESS V92 modems | -
etarwlaf.exe | Spyware | Lop.com | -
etu1.exe | Spyware | Lop.com | -
etyxkr.exe | Spyware | 180Solutions.com SurfAssistant | -
euni_bbi8015.exe | Spyware | BargainBuddy | -
evgnin.exe | Spyware | 180Solutions.com SurfAssistant | -
evntsvc.exe | Приложение | RealOne Player Scheduler | Описание
ewgcgvzk.exe | Spyware | Lop.com | -
exactsetup.exe | Spyware | Ezula TopText | -
excel.exe | Приложение | Microsoft Excel | -
exdl.exe | Spyware | CashBackBuddy | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
exe.exe | Dialer | Dialer.XLite | -
exec.exe | Spyware | Adware.Affilred.B | -
execdll32.exe | Вирус | W32.Randex.AZ | -
execfg4.exe | Вирус | W32.HLLW.Electron | -
execute.exe | Spyware | Win32 Genetic Shellgenerator | -
exeidentitieswitch.exe | Spyware | EXE Identitie Switch | -
exeldr.exe | Spyware | Armageddon | -
exengd.exe | Dialer | Dialer.Dcon | -
expl32.exe | Spyware | GT-VirtualSlut | -
exploer.exe | Вирус | W32.HLLW.Gaobot.BV | -
explore.exe | Вирус | Worm.ExploreZip(pack) Trojan.Win32.Glitch W32.Gaobot.ADW W32.Wozer.Worm W32.Galil.C@mm Backdoor.Graybird.G I-Worm.ZippedFiles.a W32.Hawawi.Worm Trojan.Spexta | -
 | Spyware | CWS SpamTool.Win32.Delf.h | -
explore32.exe | Вирус | W32.Spybot.CYM | -
explored.exe | Вирус | W32.Gaobot.SY W32.HLLW.Gaobot.RF | -
exploreff.exe | Вирус | Trojan.Finfanse | -
explorer.exe | Системный | Microsoft Windows Explorer | Проводник. Пользовательская оболочка, отображающая панель задач, рабочий стол и т.д. Этот процесс не так важен для работы Windows, как может показаться, и его можно остановить (и перезапустить) с помощью диспетчера задач, что обычно не оказывает негативного воздействия на работу системы.
 | Вирус | W32.HLLW.Spirit W32.Mytob.BB@mm Trojan.Mumuboy.C Trojan.Kakkeys.B W32.Shelp Trojan.Jasbom Trojan.PSW.Linage | W32.HLLW.Spirit - файл Explorer.exe лежит в %Windir%\System32\ Trojan.Mumuboy.C - %ProgramFiles%\explorer.exe Trojan.PSW.Linage - файл explorer.exe лежит в Program Files
explorer32.exe | Вирус | Backdoor.Fragglerock Backdoor.Fraggle W32.Kwbot.Y.Worm W32.Kwbot.Worm | -
explorere.exe | Вирус | W32.Yaha.AB@mm Win32.Yaha.W | -
express.exe | Вирус | W32.Loxbot.B | -
express 2.01 iii.exe | Spyware | Express 2.01 III | -
eygfyuoe.exe | Spyware | Lop.com | -
ezbndlwr.exe | Spyware | Unknown Pest | -
ezinstall[1].exe | Spyware | Ezula TopText | -
ezones.exe | Spyware | Exploit.Win32.WebDav | -
ezsb.exe | Spyware | Ezula TopText | -
ezstttub.exe | Spyware | Ezula TopText | -
ezstub.exe | Spyware | Ezula TopText AdShooter.SearchForIt | -
ezstub.exe | Spyware | WebHancer | -
ezstubtt.exe | Spyware | Ezula TopText | -
ezulains[1].exe | Spyware | Ezula TopText | -


F

Процесс | Статус | Приложение | Описание
f0e66c68.exe | Spyware | VX2.Transponder TPS108 | -
f22776.exe | Spyware | CWS | -
f44dbfe0.exe | Spyware | Backdoor.Agobot.gen | -
f473ea7c.exe | Spyware | Backdoor.Agobot.gen | -
f5662d59.exe | Spyware | Backdoor.Agobot.gen | -
f56feeb5.exe | Spyware | Backdoor.Agobot.gen | -
f5ee2d81.exe | Spyware | Backdoor.Agobot.gen | -
f607.exe | Вирус | Backdoor.Urat.b | -
face.exe | Spyware | Annoyance | -
fake_del.exe | Spyware | Annoyance Fake Delete | -
familykeylogger.exe | Spyware | Family Key Logger | -
farmmext.exe | Spyware | Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
fast.exe | Системный | FastUsr | Часть Windows XP PowerToys
fastfirst.exe | Spyware | Lop.com | -
fbf1.exe | Spyware | Lop.com | -
fcleaner2.exe | Spyware | Cleaner 2 | -
fcostte.exe | Spyware | CoolWebSearch | -
fenster2.1_server.exe | Вирус | Fenster | -
FENSVC32.EXE | Вирус | Win32.Agobot.AMT W32.Randex.CCF | -
ff0afe86.exe | Spyware | Backdoor.Agobot.gen | -
fhfmm.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
file.exe | Spyware | 3rdEye Spyware | -
filedecoder.exe | Spyware | KeySpy | -
film.exe | Spyware | Lop.com TrojanDropper.Win32.Small | -
find.exe | Вирус | W32.Opanki | -
finder.exe | Вирус | M2 Trojan | -
findfast.exe | Приложение | Microsoft Office Indexing | -
 | Вирус | I-Worm.Lovelorn.a | -
Finding Nemo ScreenMate.exe | Spyware | Adtools | -
findpass.exe | Spyware | FindPass | -
FindService.exe | Spyware | ActualNames | -
finger.exe | Spyware | Annoyance | -
fire-ft4.exe | Spyware | Fire-FTP 1.4 | -
firefox.exe | Приложение | Mozilla Firefox | -
Firewall.exe | Вирус | W32.Elitper.B@mm W32.Elitper.A@mm | -
firewall_anti.exe | Вирус | Trojan.Fantibag.A | -
firstlook.exe | Spyware | NewDotNet | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
fixieupdate.exe | Spyware | IEMonit | Открывает pop-up окна.
fixit.exe | Spyware | Fixit Trojan | -
fixtitle.exe | Spyware | ClientMan | -
fixupdattr.exe | Вирус | W32.Mytob.GU@mm | -
fkrbssba.exe | Spyware | Lop.com | -
flapholdlogo.exe | Spyware | Lop.com | -
FlashMovie.exe | Вирус | W32.HLLW.Dormin.A@mm | -
flmgvmas.exe | Spyware | Lop.com | -
FLooDeR.exe | Вирус | Backdoor.Endool | -
flyfree.exe | Spyware | Annoyance | -
fmtah.exe | Spyware | Lop.com | -
fmtahovc.exe | Spyware | NCase | -
forbes~1.exe | Spyware | Forbes | -
forbes~2.exe | Spyware | Forbes | -
forbes~3.exe | Spyware | Forbes | -
forbes~4.exe | Spyware | Forbes | -
forbesalerts.exe | Spyware | Forbes | -
ForgotPass.exe | Spyware | ABCKeylogger | -
fov.exe | Spyware | 180Solutions.com SurfAssistant | -
foxdhend.exe | Вирус | PWSteal.Menghuan | -
fqbhyhjh.exe | Spyware | Lop.com | -
FrameworkService.exe | Приложение | Network Associates EPOAgent | -
free pink.exe | Spyware | Mosucker | -
FREECD.EXE | Вирус | Trojan.PSW.FreeCD | -
freemp3z.exe | Spyware | Lop.com | -
freewack.exe | Spyware | Spyware.HackerWacker | -
frsk.exe | Spyware | Frsk | -
fserv.exe | Spyware | Spyware.Farsighter | -
Fservice.exe | Backdoor | Backdoor.Prorat | Троян-бекдор, с компонентом клавиатурного перехватчика.
fsgetuserid.exe | Spyware | 7Search | -
fsregister3.exe | Spyware | 7Search | -
fsw.exe | Spyware | Adware.FreeScratchWin | -
FTPGRABBER.EXE | Вирус | Email-Worm.Win32.Envid.a | Вирус-червь, рассылающий по всем найденным на зараженном компьютере адресам электронной почты, зараженные электронные письма. Зараженные письма содержат ссылку на интернет-сайт, на котором находится копия червя.
ftulpefl.exe | Spyware | Lop.com | -
fu.exе | Вирус | Rootkit.Win32.Agent.l | -
fuck.exe | Вирус | W32.Zotob.J@mm | -
fuck_you.exe | Spyware | W32/Hybris.worm | -
fucksnow.exe | Вирус | Backdoor.Darkmoon.B | -
funktypebin.exe | Spyware | Lop.com | -
funktypebinfffccc.exe | Spyware | Lop.com | -
FVProtect.exe | Вирус | I-Worm.NetSky.q W32.Netsky.P@mm WormNetskyP | Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Также червь обладает функцией размножения через P2P-сети и доступные HTTP и FTP каталоги.
fweg.exe | Spyware | Annoyance | -
fwntoolbar.exe | Вирус | RapidBlaster | -
fwrop.exe | Spyware | Adware.180Solutions | -
fzc.exe | Spyware | Fast ZIP Cracker 1.06 ba | -


OffLine v.1.0.1
30.12.2005
| О Справочнике | О проекте |
| # | 0–9 | A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z |


| aa | ai | as |


| ca | ck | cr |


| da | di |


| ea | en |


| ia | in |


| la | lo |


| ma | mf | mp | msg | msp |


| na | ni |


| pa | po |


| ra | ri |


| sa | sd | sf | sm | sq | sv | sy | sysm |


| ta | tf |


| wa | wi | wind | winl | wins | winu | wp |


CopyLeft [image] 2005 CompoWiki.info


G

Процесс | Статус | Приложение | Описание
g.exe | Вирус | Backdoor.Graybird.Q | -
gagmqvaf.exe | Spyware | Lop.com | -
game.exe | Вирус | W32.Gaze@mm CWS | -
game1.exe | Spyware | Delam's Elite Password Leecher 1.0 | -
game2.exe | Spyware | Delam's Elite Password Leecher 1.0 | -
gas.exe | Spyware | PrankMaster 1.74 | -
gatehell.exe | Spyware | Gates of Hell | -
gatehell21.exe | Spyware | Gates of Hell | -
gates of hell 1.2 client.exe | Spyware | Gates of Hell | -
gates of hell 1.4 client.exe | Spyware | Gates of Hell | -
gator.exe | Spyware | Gator Spyware | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
gbn278.exe | Dialer | Dialer.GBDial | -
gchmfrea.exe | Spyware | Lop.com | -
gcvbdwdc.exe | Spyware | Lop.com | -
gda.exe | Spyware | X-ExeJoiner | -
gdmgr.exe | Spyware | Spyware.GuardMon | -
gearsec.exe | Приложение | Gear CD/DVD Burning Software | -
gecos.exe | Spyware | Hades | -
gesetup.exe | Spyware | Golden Eye 2.2 | -
gesfm32.exe | Вирус | W32.Randex.C | -
getadmin.exe | Spyware | Windows NT/2K Privilege Breaker 0.99.2.2 | -
getbase.exe | Spyware | Win32 Genetic Shellgenerator | -
getbuys.exe | Spyware | ClientMan | -
getthis4free.exe | Spyware | Unknown BHO | -
GFXACC.exe | Вирус | W32.Gibe@mm W32/Gibe | -
ggbilw.exe | Spyware | NCase | -
ghost.exe | Spyware | Annoyance Ghost.exe Trojan | -
ghost_2.exe | Приложение | Symantec Ghost | -
ghostspy.exe | Spyware | GhostSpy 1.0 | -
ghrxblvci.exe | Spyware | NCase | -
givohise.exe | Вирус | Backdoor.Sdbot.AM | -
gld.exe | Вирус | Backdoor.Zagaban | -
gloom.exe | Spyware | Doom & Gloom Trojan 2 | -
glue blue tons.exe | Spyware | Lop.com | -
glxshmcr.exe | Spyware | Lop.com | -
gmt16.exe | Вирус | W32.Randex.AT | -
Gnome.exe | Вирус | I-Worm.Gnome.a | -
GoGoLaunch.exe | Adware | Adware.GoGoTools | -
goidr.exe | Spyware | Spyware.Goidr | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
goldeneye.exe | Spyware | Golden Eye 2.2 | -
Gotit.exe | Вирус | W32.Titog.Worm W32.Titog.L.Worm | -
GoUpdate.exe | Spyware | eStart | Панель IE, которая заменяет стандартную Links. Отсылает ваши электронные адреса на сервер автора. Загружает и показывает рекламу.
gp-k3yspysetup.exe | Spyware | Keyboard Spectator Lite | -
gqlfiqii.exe | Spyware | Lop.com | -
qr.exe | Spyware | X-ExeJoiner | -
grcfg.exe | Spyware | Golden Retriever Golden Retriever 1.1B | -
great 1.exe | Spyware | Lop.com | -
greyplan.exe | Spyware | Lop.com | -
grpconv.exe | Системный | Windows Program Group Converter | -
gsi_0001.exe | Spyware | Dialer.SPlanet | -
gspotbot.exe | Вирус | Backdoor.Spigot.C | -
gssomatic.exe | Spyware | SearchCentrix | -
guiconf.exe | Spyware | M2 Trojan 1.48 M2 Trojan 1.4b M2 Trojan | -
gurl.exe | Spyware | Spyware.GURLWatcher | -
gwmdmmsg.exe | Приложение | Gateway Modem Utility | -
gx105cfg.exe | Spyware | GetitEAX 1.05 | -
gx107cfg.exe | Spyware | GetitEAX 1.05 | -
gz.exe | Spyware | MX-Targeting | -
gzxqpghe.exe | Spyware | Lop.com | -


H

Процесс | Статус | Приложение | Описание
h3ll messenger.exe | Spyware | H3ll Messenger | -
Hacker.exe | Вирус | Trojan.Esteems.E | -
hachimitsu-lemon.exe | Вирус | Trojan.Hachilem | -
hades.exe | Spyware | Hades | -
haha.exe | Spyware | Annoyance | -
hal9010.exe | Spyware | Annoyance | -
Hallowelt.exe | Вирус | W32.Gaobot.SA W32.HLLW.Gaobot.RS | -
hbinst.exe | Spyware | Adware.Hotbar NCase | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
hbmail.exe | Вирус | W32.Mytob.FW@mm | -
hbsrv.exe | Spyware | Adware.Hotbar NCase | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
hcwprn.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
he1p.exe | Trojan | Trojan.Startpage.Q | Изменяет домашнюю страницу в IE и связанные ключи реестра для посещения адреса www.joyiex.com
heartflaw.exe | Spyware | Lop.com | -
hellexts.exe | Spyware | WinPup32 | -
hello.exe | Spyware | Annoyance | -
Hello-Kitty.exe | Вирус | Worm.P2P.Surnova.a | Червь, распространяющийся при помощи программного обеспечения Windows Messenger и сети Kazaa.
help.exe | Spyware | I-Spy 1.4 Spyware.ISpy | -
help support.exe | Spyware | Lop.com | -
helpctl.exe | Вирус | Trojan.Gaslide Trojan.Gaslide.Intd | -
helpctr.exe | Приложение | Microsoft Help and Support Center | -
helpcvs.exe | Spyware | CWS | -
helper.exe | Spyware | Unknown BHO Adware.SearchMaid | -
helpexp.exe | Spyware | Adware.HelpExpress | -
heomstool.exe | Вирус | Trojan.Heoms | -
hexarry2file.exe | Spyware | Win32 Genetic Shellgenerator | -
hgqhp.exe | Вирус | Trojan.Flush.E | -
hgzserver.exe | Spyware | Backdoor.Graybird.C | -
hh.exe | Приложение | Microsoft Windows Help | -
hhfpdhtcp.exe | Dialer | Outwar | -
hidden32.exe | Вирус | Backdoor.IRC.Zcrew.B | -
hiddukel vi.exe | Spyware | PSW.Hiddukel VI Beta 1.0 | -
hideit.exe | Spyware | Annoyance | -
hidserv.exe | Системный | Microsoft Human Interface Device Audio Service | Управляет устройствами, подключёнными к USB.
hijackthis.exe | Приложение | Merijn Hijackthis | -
histprouninst.exe | Spyware | RedV | -
hk.exe | Spyware | Spyware.KeyLoggerExp | -
hkcmd.exe | Приложение | Intel Hotkey | -
hkconf.exe | Spyware | Hooker Trojan Keylogger Hooker Trojan Keylogger 2.52 | -
HKernel32.exe | Вирус | W32.Fourseman.B@mm | -
hkey.exe | Вирус | W32.Gaobot.AFJ | -
hloader_exe.exe | Вирус | Email-Worm.Win32.Bagle.ef Email-Worm.Win32.Bagle.eg Email-Worm.Win32.Bagle.eb Trojan.Lodear.B Trojan.Lodear Trojan.Lodear.C | -
hls15.exe | Spyware | Hellz Little Spy 1.5 | -
hlsctpay.exe | Spyware | Lop.com | -
hlyvjncf.exe | Spyware | Lop.com | -
Hndlrsvc.exe | Приложение | Intel Alert Handler | -
hojxfjdu.exe | Spyware | Lop.com | -
homewatcher.exe | Spyware | Home Watcher | -
hookdump.exe | Spyware | Hook Dump | -
hooker.exe | Spyware | Hooker Trojan Keylogger Hooker Trojan Keylogger 2.52 | -
hope.exe | Spyware | Fear and Hope 5.0 Fear and Hope | -
hope1media.exe | Spyware | Lop.com | -
hornycam_jp.exe | Dialer | AutoSearch | -
host.exe | Вирус | W32.Kelvir.AN | -
hostdll.exe | Spyware | Trojan-Spy.Win32.Small.cg | Троянская программа-шпион. Предназначена для кражи конфиденциальной финансовой информации.
hot_swiss.exe | Dialer | AutoSearch | -
hotaction_jp.exe | Вирус | CWS | -
hotbar.exe | Spyware | Adware.Hotbar | -
hotkeysvc.exe | Вирус | W32.Kelvir.B W32.Kelvir.A | -
hotplug.exe | Вирус | W32.Orpheus.A | -
hotporn.exe | Dialer | Dialer.Dcon AccessPlugin | -
hoxujhed.exe | Spyware | Lop.com | -
hpcmpmgr.exe | Приложение | HP Component Manager | -
hpdllhost.exe | Spyware | Unknown BHO | -
hpgs2wnd.exe | Приложение | Hewlett-Packard Share-to-web | -
hpgs2wnf.exe | Приложение | HP Share-to-web | -
hphmon05.exe | Приложение | Hewlett Packard Multimedia | -
hpmanager.exe | Вирус | W32.Mytob.KE@mm | -
hpoevm08.exe | Драйвер | Hewlett-Packard Printers | Драйвер принтера Hewlett-Packard
hposts08.exe | Драйвер | Hewlett Packard Printing | Драйвер принтера Hewlett Packard
hpotdd01.exe | Приложение | HP Digital Imaging | -
HPQTRA08.EXE | Приложение | Hewlett Packard Imaging | -
hpserver.exe | Spyware | Troj/CmjSpy-Z | Троян с функциями KeyLogger
HPSV.exe | Вирус | W32.Zotob.I | -
hpsysdrv.exe | Приложение | Hewlett-Packard Monitoring Tool | -
hpt1.exe | Spyware | Lop.com | -
hpzipm12.exe | Драйвер | Hewlett-Packard | Драйвер Hewlett-Packard PSC 2100, 2200, 4100, 6100
hpztsb04.exe | Приложение | HP Deskjet Taskbar Utility | -
hpztsb05.exe | Приложение | HP Deskjet Taskbar Utility | -
hqe1.exe | Spyware | Lop.com | -
hqr.exe | Spyware | Unknown BHO | -
Hr.exe | Spyware | Spyware.HiddenRecorder | -
htmdeng.exe | Spyware | Aureate.Radiate.B Aureate.Radiate | -
htmtool.exe | Spyware | HtmTool | -
httper.exe | Spyware | Httper | -
hvlrat client.exe | Spyware | HVL RAT 5.3.0 | -
HWCLOCK.EXE | Spyware | Hardware Clock Driver Backdoor.Win32.Small.eo | Троянская программа, предоставляющая злоумышленнику удаленный доступ к компьютеру. Для обеспечения доступа подключается к IRC-каналу и ждет команд удаленного пользователя.
hxdef.exe | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.ah I-Worm.LovGate.w | -
hxdl.exe | Spyware | HelpExpress | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
hxiul.exe | Spyware | HelpExpress | Рассказывает, когда и где следует покупать катриджи для принтера


I

Процесс | Статус | Приложение | Описание
i1ru54n4.exe | Вирус | I-Worm.Bagle.f | -
i3explorer.exe | Вирус | I-Backdoor.Sdbot.H | -
IAANTmon.exe | Приложение | IAA Event Monitor | Обеспечивает работу Intel® Application Accelerator
iamapp.exe | Приложение | Symantec Internet Security suite | -
iao.exe | Приложение | Symantec Internet security | -
iap.exe | Приложение | Dell OpenManage Client Instrumentation | -
ias.exe | Spyware | Invisible Activity Spy 2.1 | -
iau.exe | Spyware | Adware.EasySearch | -
ib.exe | Spyware | AutoStartup | -
ibot4.exe | Вирус | Backdoor.Gaster | -
iccontrol.exe | Spyware | Dialer.ICcontrol | -
Ice Age.exe | Spyware | Adtools | -
icepack.exe | Приложение | Norton Antivirus Corporate | -
ico.exe | Драйвер | Primax Mouse Suite | Драйвер для специфических мышей
icq.exe | Приложение | ICQ | -
icsmgr.exe | Приложение | MS Internet Connection Sharing Manager | Менеджер совместного использования интернета
icwconn1.exe | Приложение | Internet Connection Wizard | -
idelibr32.exe | Вирус | Trojan.Xilon | -
idixbdmf.exe | Spyware | Lop.com | -
idle barb ball.exe | Spyware | Lop.com | -
IDTemplate.exe | Вирус | W32.Rontokbro@mm | -
ie_32.exe | Spyware | Acext | -
ieak6.exe | Spyware | CWS | -
iebi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iebs.exe | Spyware | SearchV | -
iebx.exe | Spyware | TrojanDownloader.Win32.Agent | -
iecust.exe | Spyware | Trojan-Dropper.Win32.Small.ow | -
iecust2.exe | Spyware | Trojan-Dropper.Win32.Small.ow | -
iecz32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iedriver.exe | Spyware | Adware.IEDriver IEDriver | Загружает и показывает рекламу. Открывает pop-up окна.
ieeexplore.exe | Вирус | I-Backdoor.Sdbot.H | -
iefeatures.exe | Spyware | CWS | -
iefeatures2.exe | Spyware | CWS | -
iefg32.exe | Spyware | CWS | -
iefi.exe | Spyware | CWS | -
iefo32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iefy.exe | Spyware | CWS | -
iegj.exe | Spyware | TrojanDownloader.Win32.Agent | -
iegr32.exe | Spyware | CWS | -
iehost.exe | Spyware | CWS | -
iehost34.exe | Spyware | CWS | -
iekk32.exe | Spyware | TrojanDownloader.Win32.Agent | -
IENPSTUB32.EXE | Вирус | Win32.Oror | -
iepe32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ierh.exe | Spyware | TrojanDownloader.Win32.Agent | -
iern32.exe | Spyware | TrojanDownloader.Win32.Agent | -
IEService.exe | Spyware | Adware.Fastfind | -
ieug32.exe | Spyware | CWS | -
ieupdates.exe | Spyware | IEMonit | Открывает pop-up окна.
ievw32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iewe32.exe | Spyware | CWS | -
iewu32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iex32dll.exe | Spyware | Black Angel 1.3 Black Angel | -
iexe32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iexpiore.exe | Spyware | IExpIore.exe Trojan | -
IExpIore .exe | Вирус | W32.Elitper.F@mm | -
iexplore.exe | Вирус | W32.HLLW.Lovgate.H@mm W32.HLLW.Lovgate.G@mm I-Worm.LovGate.w W32.Lovgate.W@mm W32.Elitper.E@mm W32.Mogi W32.Comdor.K@mm | -
 | Системный | Microsoft Internet Explorer | Internet Explorer
iexplore32.exe | Вирус | W32.Spex.Worm W32.Spex.B.Worm | -
iexplorer.exe | Вирус | RapidBlaster I-Worm.LovGate.ah W32.HLLW.Gaobot.AZ Trojan.Drivus CWS | -
iexplorer0.exe | Вирус | Backdoor.Threadsys | -
iexplorere.exe | Вирус | W32.HLLW.Gaobot.AP | -
iexpres.exe | Вирус | Trojan.Poldo.B | -
igfxtray.exe | Приложение | Intel Corporation | Кнопка в трее для настройки встроенных видеокарт Intel
ignorelist.exe | Spyware | Powerscan | -
ihateyou.exe | Вирус | Zendown.Trojan | -
ihglcl.exe | Spyware | 180Solutions.com SurfAssistant | -
iic3ba.exe | Spyware | AdGoblin | -
ijlysseb.exe | Spyware | Lop.com | -
iksinstall.exe | Spyware | Invisible Keylogger Stealth for Windows 2000/XP Invisible Keylogger Stealth for Windows 2000 | -
illcot.exe | Spyware | Exploit.Win32.WebDav | -
illwill_info.exe | Spyware | Ill-Logger | -
imapi.exe | Системный | Microsoft IMAPI | Служба COM записи компакт-дисков IMAPI
imgicon.exe | Приложение | Iomega Zip Drives | -
imp.exe | Spyware | Imp 2.1 | -
imsicap.exe | Spyware | IMSI Web & Screen Capture 1.0 | -


I

Процесс | Статус | Приложение | Описание
inet.exe | Вирус | Alcarys@mm | Почтовый червь, распространяется через аттачменты к e-mail и адресную книгу MS Outlook
 | Spyware | Adware.Meplex | -
INETD.EXE | Вирус | I-Worm.Badtrans.a | -
InetFuel.exe | Spyware | Spyware.Look2Me | Размещается в %System%\
inetgservices.exe | Вирус | Trojan.Conycspa | -
inetinfo.exe | Системный | IIS Admin Service Helper | Отладка Microsoft Windows Server Internet Information Services
inetinfomon.exe | Вирус | Trojan.Spexta SpamTool.Win32.Delf.h | -
inf.exe | Spyware | Unknown Pest | -
info32.exe | Spyware | CWS | -
infoctl.exe | Spyware | ClientMan | -
informer.exe | Spyware | Informer | -
infwin.exe | Spyware | VX2.Transponder AutoSearch TPS108 VX2.Transponder | -
INISvc.exe | Вирус | W32.HLLW.Anarch@mm | -
Init32.exe | Вирус | Trojan.Dazheb Trojan.Dazheb | -
injobs.exe | Вирус | Trojan.Binjo | -
InoRT.exe | Приложение | eTrust Antivirus | -
input8d.exe | Spyware | WinPup32 | -
InSane.exe | Spyware | Trojan.Swoop | -
InstaFinderK_inst.exe | Spyware | Adware.InstaFinder | -
install.exe | Spyware | CyberSpy Klog204 KeyKey Delam's Elite Password Leecher 1.0 DyFuCA.Internet Optimizer | -
install110002.exe | Spyware | SearchCentrix | -
installcasino.exe | Spyware | Xupiter | -
installer.exe | Spyware | MoneyTree | -
InstallGallery.exe | Вирус | W32.Appflet.A@mm | -
installstub.exe | Приложение | Plaxo AutoUpdater | -
Instals.exe | Вирус | W32.HLLW.Soft6 | -
instbblsp.exe | Spyware | MSS | -
int327777.exe | Spyware | AntiLamer Light | -
int339890.exe | Spyware | AntiLamer Light | -
interarmy.exe | Spyware | Lop.com | -
internat.exe | Приложение | Microsoft Input Locales | Процесс Internat.exe запускается вместе с системой и загружает языковые модули, указанные пользователем. Internat.exe помещает значок «EN» (или другой, если язык по умолчанию — не английский) в область уведомлений, что позволяет пользователю переключаться между разными языками ввода. При завершении процесса значок исчезает, но язык ввода можно изменить с помощью панели управления.
 | Вирус | Trojan-Spy.Win32.Lydra.a | -
Internet Explorer2K.exe | Вирус | W32.HLLW.Oror.B@mm | -
internet.exe | Вирус | WinNuke.Trojan PWSteal.Sysrater.B W32.Mytob.BT@mm W32.MagicCall PWSteal.Lemir.105 W32.Mytob.LM@mm CWS | -
 | Spyware | Adware.Ting | -
internetfeatures.exe | Вирус | CWS | -
InternetSpy.exe | Spyware | Spyware.InternetSpy | -
intfaxui.exe | Spyware | Spyware.Apropos.B | -
intnets.exe | Spyware | Adware.Adtest Adtest | -
intramemocomp.exe | Spyware | Lop.com | -
intrenat.exe | Вирус | Doomjuice.A | Червь Doomjuice.A поражает компьютеры, уже зараженные вирусом Mydoom.A, и использует их для атак других компьютеров через интернет. Заражение червем Doomjuice.A может привести к снижению эффективности работы компьютера и к ухудшению сетевых соединений.
inverw.exe | Spyware | WinPup32 | -
ipbg.exe | Spyware | TrojanDownloader.Win32.Agent | ;-
ipbu.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipcc.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipclient.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipdns32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipgs.exe | Spyware | CWS | -
iphj32.exe | Spyware | CWS | -
ipkj.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipll.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipln32.exe | Spyware | TrojanDownloader.Win32.Agent | -
iplw.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipmon32.exe | Приложение | IPInSightMonitor 01 | -
ipnb.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipodservice.exe | Приложение | Apple iTunes | -
ipodt.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipof.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipoq.exe | Spyware | TrojanDownloader.Win32.Agent | -
ippy.exe | Spyware | CWS | -
iProtect.exe | Spyware | Adware.Affilred.B | -
ipsl32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipst32.exe | Spyware | CWS | -
ipucfg32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipuw.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipwe32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ipwf.exe | Вирус | Trojan.Schoeberl | -
ipyx32.exe | Spyware | CWS | -
iqtest1.exe | Spyware | Annoyance | -
irbme.exe | Вирус | W32/Randex-Y | -
ircd.exe | Spyware | Unknown Pest | -
irchack.exe | Spyware | IRC-Hack | -
irmon.exe | Вирус | I-Worm.Bagle.i | -
irun4.exe | Вирус | Trojan.Mitglieder.F | -
isafe.exe | Приложение | eTrust AntiVirus | -
isass.exe | Вирус | Backdoor.Futro | -
Isass32.exe | Вирус | W32.Kelvir.M | -
isinstalldonecrazy.exe | Spyware | BargainBuddy | -
issch.exe | Приложение | InstallShield Update Service | -
ISSVC.exe | Приложение | Norton Internet Security Suite | -
iteaim.exe | Вирус | W32.Opanki.B | -
iTunesHelper.exe | Приложение | Apple Itunes | -
ivdn.exe | Spyware | NCase | -
ivsn2000ncpa.exe | Spyware | TV Media Display | -
ivsnntncpa.exe | Spyware | TV Media Display | -
iw.exe | Приложение | Internet Washer Pro | -
ixizgfcp.exe | Spyware | DyFuCA.Internet Optimizer | -
ixsso.exe | Spyware | TrojanDownloader.Win32.Agent | -


Справочник по процессам в Windows

Оглавление документа
Коротко о Справочнике
Линки на тематические ресурсы (русскоязычные, англоязычные)
Программное обеспечение для наблюдения за процессами
Составители
Условия использования и распространения

Коротко о Справочнике

Информация по процессам в Windows становится очень востребованной, когда в вашей операционной системе что-то пошло не так, или вы хотите настроить ваш компьютер для достижения максимальной производительности. Такую информацию можно найти на многих сайтах или с помощью поисковых систем, но она не всегда полна и точна, к тому же на поиск затрачивается много времени и усилий. Мы пытаемся собрать разрозненную информацию и составить как можно более полный справочник. А усилия желающих поучаствовать в его составлении и движок сайта позволяют поддерживать его полным, точным и полезным многим пользователям. Работа над справочником ведётся постоянно, и все приглашаются к участию в этом нужном деле.

В Справочнике приводится краткая информация о процессе и по возможности – ссылки на ресурсы, где конкретные процессы описаны более подробно. Если процесс инициирован вирусом или другой зловредной программой, мы стараемся дать как можно более точную ссылку на средство избавления от него. Справочник пополняется по мере появления у работающих над ним участников новой информации. Поэтому если сейчас вы не нашли описания какого-либо процесса на наших страницах, то возможно в следующий ваш визит к нам вы его найдете. Если же ваш вопрос очень для вас срочен, то вы можете обратиться за помощью на наш Форум, а мы постараемся помочь вам в поиске информации.

Линки на тематические ресурсы

Русскоязычные

Список служб в Windows XP на http://www.oszone.net/
Процессы, запускаемые по умолчанию в Windows 2000
Справочник о стандартных программах и файлах Windows, 30.05.05 от Александра Климова в формате .chm (200 кБ) с сайта http://winchanger.whatis.ru/
Службы (Services) в Microsoft Windows XP на сайте http://www.winall.ru/

Англоязычные

http://www.bleepingcomputer.com/startups/ – Startup Database
http://www.liutilities.com/products/wintaskspro/processlibrary/ Process Library, LIUtulities Inc.
http://www.anti-spy.info/file/ Information about common Windows files
http://www.scanspyware.net/adware.htm#spywarelist List of Spyware & Adware
http://computercops.biz/StartupList.html StartupList
http://sysinfo.org/startuplist.php Startup Applications List
http://www.actualresearch.com/spyware_db.php?type=all Free Online Spyware Definitions Database
http://www.securemost.com/articles/trou_3.htm Detection and Removal Instructions for Adware/Spyware Programs.
http://www.blackviper.com/WinXP/servicecfg.htm Windows XP Home and Pro SP2 Service Configurations
http://www.neuber.com/taskmanager/process/index.html Common Windows processes
http://www.iamnotageek.com/a/file_info.php IANAG File Help
http://www.reger24.de/processes.php Processes in Windows NT/2000/XP
http://www.windowsstartup.com/wso/browse.php StartUp Application Knowledge Base
http://www.rockymountain.com/ref_startup.htm Common Startup Programs
http://www.answersthatwork.com/Tasklist_pages/tasklist.htm Task List Programs
http://www.malwhere.com/processes/index.html MalWhere Process List

Программное обеспечение для наблюдения за процессами

TaskInfo
Process Explorer
CodeStuff Starter
WinPatrol
DiamondCS Process Guard
System Observer (русскоязычная)
PROWiSe Manager
Windows Services Controller
Security TaskManager
X-RayPC
PrcInfo
NirSoft CurrProcess
a-squared HiJackFree
WinServices

Составители

SunX
Abram4
Tankist9

Условия использования и распространения

Проверить обновление страницы


О проекте

Целью проекта Compo Wiki является создание Сборника информации о компьютерах .

Проект разрабатывается по открытой технологии Wiki, предоставляющей возможность каждому посетителю данного сайта принять участие в совместной работе над Сборником. Каждый читатель может не только получить здесь искомую информацию, но и внести свой вклад в Сборник. Ссылки на уже имеющиеся материалы концентрируются в Оглавлении нашего Сборника.

Перед началом работы мы рекомендуем внимательно прочитать Правила работы с нашим сайтом. Если вы только начинаете работать, с движком WackoWiki, то вы можете изучить технику работы с ним на страницах Compo Wiki Для Новичков и Compo Wiki FAQ. Вопросы, оставшиеся неясными, можно обсудить на нашем Форуме.

Новые материалы, опубликованные на страницах нашего Сборника, анонсируются на странице Анонсы Статей. Общие объявления о работе сайта публикуются на странице Доска Объявлений. Для того чтобы вы могли быть в курсе наших новостей, мы рекомендуем установить наблюдение за этими страницами, тогда вы будете получать сообщения об изменении этих страниц на почтовый ящик, указанный вами при регистрации. Вы можете также подписаться на рассылку новостей сайта и получать анонсы материалов нашего сайта с периодичностью раз месяц.

Мы приглашаем всех, кого заинтересовал наш проект, принять участие в работе над сайтом.


J

Процесс | Статус | Приложение | Описание
j95i15ei.exe | Spyware | Adtomi | -
jade.exe | Spyware | BlackIce Trojan | -
java.exe | Приложение | Sun Java | -
 | Вирус | W32.Mydoom.BA@mm W32.Mydoom.AZ@mm W32.Mydoom.BB@mm W32.Mydoom.AX@mm | -
javabi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaeh.exe | Spyware | TrojanDownloader.Win32.Agent | -
javael.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaih.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaku32.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaos.exe | Spyware | TrojanDownloader.Win32.Agent | -
javapw.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaqu32.exe | Spyware | TrojanDownloader.Win32.Agent | -
javask32.exe | Spyware | CoolWebSearch MSInfo | -
javats32.exe | Spyware | TrojanDownloader.Win32.Agent | -
javavz.exe | Spyware | TrojanDownloader.Win32.Agent | -
javaw.exe | Приложение | Sun Java | -
javawg.exe | Spyware | TrojanDownloader.Win32.Agent | -
jawa32.exe | Spyware | Spyware.Seekseek | Почтовый червь
JDBGMGR.EXE | Приложение | Microsoft Registrar for Java | -
Jdbgmrg.exe | Вирус | Trojan.Poldo Trojan.Dasmin | -
jeursyec.exe | Spyware | Lop.com | -
jif.exe | Вирус | W32.Mytob.MK@mm | -
jkill.exe | Spyware | Web Rebates | -
jon.exe | Spyware | 180Solutions.com SurfAssistant | -
jq34042x.exe | Spyware | Adtomi | -
jqiyhdsh.exe | Spyware | Spyware.PCAcme | -
jqumysto.exe | Spyware | Lop.com | -
Jreg2b.exe | Spyware | FlashTrack | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
jthh.exe | Spyware | Mosucker | -
jumpnoundate.exe | Spyware | Lop.com | -
junk pure.exe | Spyware | Lop.com | -
jusched.exe | Приложение | Sun Java Update Scheduler | -
jusched32.exe | Вирус | W32.Mytob.AI@mm | -
jxmiyjlq.exe | Spyware | Lop.com | -
jynqzshx.exe | Spyware | Lop.com | -


K

Процесс | Статус | Приложение | Описание
K2PS.EXE | Вирус | K2PS.EXE Trojan | -
kahlisetup_demo.exe | Spyware | BargainBuddy | -
KAREN.EXE | Вирус | I-Worm.Gokar | -
KASPERANTIVIRUS.EXE | Вирус | Backdoor.Spyboter.gen | -
kaspersky.exe | Вирус | W32.Mimail.T@mm | -
kazaa.exe | Приложение | Kazaa | -
 | Вирус | Backdoor.OptixPro.12.c | -
kb32.exe | Spyware | Trojan.win32.startpage.vo | -
kbd.exe | Приложение | Logitech Multimedia | -
kcwarhnv.exe | Spyware | Lop.com | -
kdzeregli.exe | Вирус | I-Worm.Amus.a W32.Amus.A@mm | -
keenpostback.exe | Spyware | BargainBuddy | -
keenvalue.exe | Spyware | KeenValue EUniverse.KeenValue | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
keenvalueinstall.exe | Spyware | BargainBuddy | -
keenvalueinstall_99.exe | Spyware | EUniverse.KeenValue | -
keep comp.exe | Spyware | Lop.com | -
KEM.exe | Приложение | Logitech Multimedia | -
kern32.exe | Вирус | PWS.Hooker.Trojan | -
kernal64.exe | Вирус | W32.Yimper | -
kernel.exe | Вирус | I-Worm.SysClock | Internet червь (вирус типа червь), распространяющий через e-mail, IRC каналы, заражающий файлы на локальных компьютерах и распространяющий себя по локальной сети. Ворует системные пароли (PWL файлы) на зараженных компьютерах, проявляет себя множеством способов.
Kernel2005.exe | Trojan | Trojan-PSW.Win32.Delf.gp | Троянец собирает различную конфиденциальную информацию с зараженного компьютера (системные пароли, пароли к компьютерным играм, клавиатурный ввод, список запущенных процессов). Также выгружает из памяти системы различные процессы, соответствующие некоторым антивирусным программам и межсетевым экранам.
kernel32.exe | Вирус | W32.HLLW.Kickin.A@mm I-Worm.BadtransII W32.HLLW.Cydog@mm Trojan.PSW.Phreaker.a | Почтовый вирус
kernel32dll.exe | Вирус | W32.Myfip.T W32.Myfip.R | -
kernels32.exe | Вирус | Trojan.Vicsfram | -
kernelw32.exe | Вирус | W32.HLLW.Indor.B@mm W32.HLLW.Indor.E@mm | -
keyboard thief.exe | Spyware | Keyboard Thief | -
KeyCaptor.exe | Spyware | Spyware.KeyCaptor | -
keyhost.exe | Spyware | Lop.com Keyhost | -
keykey.exe | Spyware | KeyKey | -
keylog.exe | Spyware | Spyware.PaqKeylog | -
keylog2!.exe | Spyware | Keylog2 | -
keylogger.exe | Spyware | Spyware.WindowsKey Spyware.ABCKeylogger Spyware.HomeKeyLogger KeySpy Apophis Spy ABCKeylogger | -
keylogwn.exe | Spyware | Keylogwn Trojan | -
Keymgr.exe | Вирус | W32.HLLW.Donk.M | -
keysnatch.exe | Spyware | KeySnatch | -
keyspectlite.exe | Spyware | Keyboard Spectator Lite | -
keyspy.exe | Spyware | KeySpy Spyware.KeyboardLogger | -
keystroke.exe | Spyware | Spyware.QuickLaunch | -
keyword.exe | Spyware | Keyhost | -
kfilaxm32.exe | Вирус | I-Worm.Bofra.a | -
kfriegbs.exe | Spyware | Lop.com | -
kg av removal 1.2.exe | Spyware | Kryptonic Ghost Command 1.5 | -
kg trojan.exe | Spyware | Kryptonic Ghost Command 1.5 | -
kgjdie27.exe | Вирус | Backdoor.Sdbot.AP | -
kgtrial.exe | Spyware | KGTrial | -
khooker.exe | Spyware | TrojanDownloader.Win32.Agent TrojanDownloader.Win32.Agent.bf | -
killer.exe | Spyware | SinRed Killer 0.1 | -
killkeenvalue.exe | Spyware | EUniverse.KeenValue | -
kind joy bib.exe | Spyware | Lop.com | -
Kiray.exe | Вирус | I-Worm.Kiray | -
kk8pwxm634.exe | Spyware | CWS | -
kkcomp.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
kkmon.exe | Spyware | KeyKey | -
kkv.exe | Spyware | EUniverse.KeenValue | -
kl.exe | Spyware | Spyware.IkitecKL | -
kliente.exe | Spyware | OnTarget 1.2.1 | -
klog201.exe | Spyware | Klog201 | -
klog204.exe | Spyware | Klog204 | -
klogger.exe | Spyware | Klogger | -
klogsetup.exe | Spyware | Klogsetup | -
kmigeuhh.exe | Spyware | Lop.com | -
kn0x.exe | Вирус | W32.Hobble.F@mm | -
knwh.exe | Spyware | 180Solutions.com SurfAssistant | -
knynnyma.exe | Spyware | Lop.com | -
kodakimg.exe | Приложение | Kodak Multimedia | -
Krnl836.exe | Вирус | Trojan.Vavico | -
Krnlmod.exe | Spyware | Spyware.WindowsKey | -
krroxwxigt.exe | Spyware | CWS | -
kslogger.exe | Spyware | KSLogger | -
kstest.exe | Spyware | Keyspy 0.90A | -
kvgpmfiv.exe | Spyware | Lop.com | -
kvnab$.exe | Spyware | ADBreak | -
kvnab.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
kwm.exe | Spyware | KeenValue | Следит за тем, какие сайты вы посещаете и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
kwm.exe | Spyware | EUniverse.KeenValue | -
kx.exe | Вирус | W32.Benpao.Trojan | -


L

Процесс | Статус | Приложение | Описание
l32x.exe | Вирус | W32.Dumaru.Z@mm | -
lahur.exe | Spyware | TrojanDropper.Win32.Small | -
LARISSA_ANTI_VIRUS.exe | Вирус | Trojan.Klassir | -
launch32.exe | Системный | Microsoft launch32 | -
launcher.exe | Spyware | Annoyance PrankMaster 1.74 | -
launchipi.exe | Spyware | TrojanDownloader.Win32.Agent | -
layer.exe | Вирус | W32.Mogi | -
lb32v.exe | Spyware | WinPup32 | -
lckqdcvd.exe | Spyware | Lop.com | -
ld.exe | Spyware | Adware.Fastwebfinder CWS | -
lemonyt.exe | Вирус | Backdoor.Banito | -
lethk32o.exe | Spyware | WinPup32 | -
letssearch.exe | Spyware | BrowserAid LetsSearch IE Toolbar Lookup | -
lexbac.exe | Вирус | Trojan.Norio TrojanDownloader.Win32.Lexbac.a | -
lexbces.exe | Приложение | Lexmark MarkVision | -
lexplore.exe | Вирус | IM-Worm.Win32.VB.a | Вирус-червь, распространяющийся по сетям интернет при помощи интернет-пейджера MSN Messenger.
lexplore.exe | Вирус | W32.HLLW.Sodabot IM-Worm.Win32.VB.a | IM-Worm.Win32.VB.a - вирус-червь, распространяющийся по сетям интернет при помощи интернет-пейджера MSN Messenger.
lexpps.exe | Приложение | Lexmark Printer Sharing | -
lf66prc.exe | Вирус | W32.Mytob.GC@mm W32.Mytob.GC@mm | -
lfgaukbm.exe | Spyware | Lop.com | -
lgnpsp32.exe | Вирус | W32.HLLW.Redist.C@mm | -
lgycy.exe | Spyware | Unknown BHO | -
libsysmgr.exe | Вирус | W32.Donk.S | -
Lien.exe | Вирус | W32.Mytob.CY@mm | -
Lientjeuh.exe | Вирус | W32.Mytob.DA@mm | -
LienVandeKelder.exe | Вирус | W32.Mydoom.BT@mm W32.Mydoom.BT@mm | -
Lien Van de Kelder.exe | Вирус | W32.Mytob.GM@mm W32.Mytob.CU@mm W32.Mytob.CU@mm | -
Lien Vande Kelder.exe | Вирус | W32.Mytob.GN@mm | -
LienVdK.exe | Вирус | W32.Mytob.DL@mm | -
liesbagslist.exe | Spyware | Lop.com | -
link.exe | Spyware | CWS | -
LinkMaker.exe | Spyware | Adware.Links | -
liqad.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
liqui.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
lite.exe | Spyware | TrojanDropper.Win32.Small | -
lithium extreme.exe | Spyware | Lithium Extreme | -
little_helper2.exe | Spyware | Adware.Littlehelper | -
livenote.exe | Драйвер | Asus Livenote | Драйвер видеокарты
lkxelvrg.exe | Spyware | Lop.com | -
llfggrdr.exe | Spyware | Lop.com | -
llssrv.exe | Приложение | Microsoft License Service | -
lltckiey.exe | Spyware | Lop.com | -
lms.exe | Вирус | W32.HLLW.Gaobot.gen | -
lmur.exe | Spyware | TrojanDownloader.Win32.PurityScan | -
lniegfer.exe | Spyware | Lop.com | -


L

Процесс | Статус | Приложение | Описание
load.exe | Вирус | I-Worm.Nimda | -
 | Spyware | CWS PeopleOnPage | -
load32.exe | Вирус | W32.Bambo Backdoor.Nibu.D Backdoor.Nibu.C W32.Dumaru.B@mm W32.Dumaru.AI W32.Dumaru.M@mm Backdoor.Nibu.B Backdoor.Nibu I-Worm.Dumaru.a I-Worm.Dumaru.b I-Worm.Dumaru.c SearchV | -
loadcashmeet.exe | Spyware | Lop.com | -
loaddll.exe | Spyware | Spyware.Winvest | -
loader.exe | Вирус | Downloader.Tooncom Backdoor.Simali CWS TrojanDropper.Win32.Small | -
loadkk.exe | Spyware | KeyKey | -
loader_name.exe | Вирус | I-Worm.Bagle.aa | -
loadqm.exe | Приложение | MSN Queue Manager Loader | -
loadwc.exe | Системный | Load WebCheck | ???
loadwin.exe | Spyware | Loadwin.exe | -
locator.exe | Системный | RPC Locator | Локатор удаленного вызова процедур
locker.exe | Spyware | Locker | -
lockx.exe | Вирус | W32.Loxbot.A | -
log32zx.exe | Вирус | W32.Mydoom.W@mm | -
loganalyser.exe | Spyware | Ultimate Spy Personal Edition | -
logger.exe | Spyware | Spyware.HSLABLogger | -
logic.exe | Вирус | W32.Mytob.IC@mm | -
logo vc.exe | Spyware | Lop.com | -
logon.exe | Вирус | Backdoor.Zins.B | -
logonui.exe | Системный | Microsoft Logon User Interface | -
logwatnt.exe | Приложение | Computer Associates | -
longonlineplay.exe | Spyware | Lop.com | -
lookupsys.exe | Вирус | Trojan.Norio | -
lopsearc.exe | Spyware | Lop.com | -
lopsearch.exe | Spyware | Lop.com | -
lorena.exe | Вирус | W32.Mapson.C.Worm | -
Lorraine.exe | Вирус | I-Worm.Mapson.a | -
loudmove.exe | Spyware | Lop.com | -
loyftzhg.exe | Spyware | Lop.com | -
lp.exe | Вирус | RapidBlaster | -
lpr123.exe | Spyware | Spyware.RemPSteal | -
lrgluoot.exe | Spyware | Lop.com | -
lsas.exe | Троян | W32/Agobot-LM | IRC Backdoor
lsasrv.exe | Вирус | Email-Worm.Win32.Mydoom.ae W32.Mydoom.AG@mm W32.Mydoom.AI@mm W32.Netsky.AL@mm W32.Netsky.AL@mm W32.Mydoom.AM@mm | Email-Worm.Win32.Mydoom.ae - вирус-червь, распространяющийся через интернет в виде файлов, прикрепленных к зараженным письмам, а также по сетям файлообмена.
lsass.exe | Системный | Local Security Authority Service | Это локальный сервер проверки подлинности, порождающий процесс, ответственный за проверку пользователей в службе Winlogon. Процесс проверки производится такими библиотеками, как Msgina.dll, используемая по умолчанию. В случае успеха процесс Lsass порождает маркер доступа пользователя, который затем используется для запуска начальной пользовательской оболочки. Процессы, запускаемые пользователем, наследуют этот маркер.
 | Вирус | Backdoor.IRC.Aladinz.F W32.Ahker.G@mm W32.Ahker.N@mm | -
 | Spyware | OnTarget 1.2.1 | -
lsassx.exe | Вирус | W32.Kelvir.E W32.Kelvir.C | -
lsess.exe | Вирус | W32.Sinnaka.A@mm | -
LSMAS.exe | Вирус | W32.Gaobot.AJJ | -
lsocnmju.exe | Spyware | Lop.com | -
lspmonitor.exe | Spyware | eAnthology | -
lssas.exe | Spyware | Adware.EasySearch | -
lsvchost.exe | Вирус | Trojan.Webus.D | -
lsvr.exe | Spyware | PowerStrip | -
ltdmgr.exe | Spyware | Adware.PStrip PowerStrip | -
ltie.exe | Spyware | TrojanDownloader.Win32.PurityScan | -
luall.exe | Приложение | Symantec LiveUpdate | -
lucoms.exe | Приложение | Symantec Internet Security Suite | -
lucomserver.exe | Приложение | Live Update Server | -
lvcoms.exe | Приложение | Logitech QuickCam | -
LVCOMSX.EXE | Приложение | Logitech Multimedia | -
lvsrev.exe | Вирус | PWSteal.Flecsip.B | -
lxmstart.exe | Вирус | Trojan.Win32.Starter | -
lxsupmon.exe | Приложение | Lexmark Monitor | -


M

Процесс | Статус | Приложение | Описание
m2_145_dll.exe | Spyware | M2 Trojan | -
m2_145_jpg.exe | Spyware | M2 Trojan | -
m2_145_rundll.exe | Spyware | M2 Trojan | -
m2_145_se.exe | Spyware | M2 Trojan | -
m2_147_dll.exe | Spyware | M2 Trojan | -
m2_147_jpg.exe | Spyware | M2 Trojan | -
m2_147_rundll16.exe | Spyware | M2 Trojan | -
m2_147_sfx.exe | Spyware | M2 Trojan | -
m2_148_dll.exe | Spyware | M2 Trojan 1.48 M2 Trojan | -
m2_148_jpg.exe | Spyware | M2 Trojan 1.48 M2 Trojan | -
m2_148_rundll16.exe | Spyware | M2 Trojan 1.48 M2 Trojan | -
m2_15_avi.exe | Spyware | M2 Trojan | -
m2_15_com.exe | Spyware | M2 Trojan | -
m2_15_jpg.exe | Spyware | M2 Trojan | -
m2_15_photo.exe | Spyware | M2 Trojan | -
m2_15_setup.exe | Spyware | M2 Trojan | -
m2_dll.exe | Spyware | M2 Trojan 1.4b M2 Trojan | -
m2_jpg.exe | Spyware | M2 Trojan 1.4b M2 Trojan | -
m2_rundll16.exe | Spyware | M2 Trojan 1.4b M2 Trojan | -
m2_selfextractor.exe | Spyware | M2 Trojan 1.4b | -
m20f.exe | Spyware | WinPup32 | -
m216_jpg.exe | Spyware | M2 Trojan | -
m216_jpg2.exe | Spyware | M2 Trojan | -
m216_rar.exe | Spyware | M2 Trojan | -
m216_setup.exe | Spyware | M2 Trojan | -
m216_sfx.exe | Spyware | M2 Trojan | -
m216_zip.exe | Spyware | M2 Trojan | -
m3tsp8.exe | Spyware | Ezula TopText | -
mad.exe | Системный | System Attendant Service | -
MadCow.exe | Вирус | I-Worm.Petik | Интернет-червь, представляющий из себя 8Кб EXE-файл и распространяющийся как вложение в электронные письма.
mail mess.exe | Spyware | Lop.com | -
makeshell.exe | Spyware | Win32 Genetic Shellgenerator | -
manager free.exe | Spyware | Lop.com | -
manager.exe | Spyware | BargainBuddy | -
mannager98a.exe | Spyware | Unknown Pest | -
mapisp32.exe | Системный | Mapisp32 | Очередь MAPI
mapisvc32.exe | Spyware | Adware.Fapi | -
mario.exe | Вирус | W32.Stuplo Trojan.Vavico | -
master.exe | Spyware | Vbasic.5120.B | -
matrixhere.exe | Spyware | SuperSpider | Открывает pop-up окна. Изменяет пользовательские настройки браузера.
mauto.exe | Spyware | 007 Starr | -
max.exe | Spyware | InternetAlert | -
maxinstaller.exe | Spyware | InternetAlert | -
McAffeAv.exe | Вирус | W32.Netsky.AN@mm | -
mcf.exe | Вирус | RapidBlaster | -
mcompata.exe | Spyware | WinPup32 | -
mcshield.exe | Приложение | McAfee VirusScan | -
mcsmss.exe | Вирус | Trojan.Repsamo | -
mcvsescn.exe | Приложение | McAfee AntiVirus | -
mcvsftsn.exe | Приложение | McAfee VirusScan Online | -
mcvsrte.exe | Приложение | McAfee Internet Security Suite | -
md.exe | Spyware | Spyware.Marketdart | Заменяет адрес домашней страницы в настройках браузера на адрес порнографического сайта
mdll.exe | Вирус | Backdoor.Sumtax | -
mdm.exe | Системный | Machine Debug Manager | Позволяет отлаживать программы с помощью отладчиков Visual Studio и обеспечивает работу компонентов Office
MDM.EXE | Вирус | Trojan-Spy.Win32.Lydra.a | -
mdms.exe | Вирус | Trojan.Repsamo Trojan-Proxy.Win32.Cimuz.z Trojan-Proxy.Win32.Cimuz. | Trojan-Proxy.Win32.Cimuz - Троянец устанавливает себя как прокси-сервер, то есть создает возможность злоумышленнику работать в сети от имени «зараженного» хоста, создавая иллюзию работы именно с этой машины. Имеет функцию подключения к удаленному серверу для обмена данными.
MDNS.exe | Вирус | W32.Spybot.JPB | -
mdrvm.exe | Spyware | WinPup32 | -
media else rdr.exe | Spyware | Lop.com | -
media player.exe | Вирус | I-Worm.Hawawi.a W32.Hawawi.Worm | -
media_driver.exe | Вирус | W32.Tupeg | -
MediaAccK.exe | Spyware | Adware.MediaPass | -
mediadet.exe | Приложение | Creative Labs Disc Detector | -
mediaman.exe | Spyware | Wotch | -
MediaPassK.exe | Spyware | Adware.MediaPass | -
mediawebdownload.exe | Spyware | Lop.com | -
meemnckyqbr.exe | Spyware | Lop.com | -
meepajlr.exe | Spyware | Lop.com | -
melodyfuk.exe | Spyware | MelodyFuk | -
MemChk.exe | Вирус | Trojan.Win32.Killav.bc Trojan.Win32.Killav.dg | -
memaker2.exe | Spyware | Spyware.SpymodePCSpy | -
MemChk.exe | Вирус | Trojan.Win32.Killav.dg | -
memore.exe | Вирус | Trojan.KillAV.C | -
memorymeter.exe | Spyware | MemoryMeter | -
MEMreaload.exe | Вирус | Trojan.Lazar | -
message.exe | Spyware | Annoyance 007 Starr | -
messenger.exe | Вирус | Trojan.PSW.Delf.dw Backdoor.Kutex Backdoor.Y3KRat.14 | -
metalrock.exe | Вирус | Backdoor.IRC.Tastyred | -
mexplore.exe | Вирус | W32.Yaha.AE@mm | -


M

Процесс | Статус | Приложение | Описание
mfcaq.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcau.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcdm32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcdpingwarnfast.exe | Spyware | Lop.com | -
mfceh.exe | Spyware | Adware.CWSIEFeats | -
mfcet32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcgt32.exe | Spyware | CWS | -
mfckb.exe | Spyware | CWS | -
mfcku32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcne32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcoq.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcqc32.exe | Spyware | CWS | -
mfcqu.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcra32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcrd32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfctt.exe | Spyware | TrojanDownloader.Win32.Agent | -
mfcuf32.exe | Spyware | CWS | -
mfcui32.exe | Spyware | CWS | -
mfcuo.exe | Spyware | CWS | -
mfcyo.exe | Spyware | TrojanDownloader.Win32.Agent | -
mftpb.exe | Spyware | MFTPB | -
mg_adi2.exe | Spyware | SearchCentrix | -
mgabg.exe | Приложение | Matrox | -
mgeekremove.exe | Spyware | SearchCentrix | -
mginst1.exe | Spyware | SearchCentrix | -
mgsvc.exe | Вирус | Trojan.Horrortel | -
MicroLog.exe | Spyware | Ill-Logger | -
Microsoft.exe | Вирус | W32.Gaobot.AFJ | -
microsoft420.exe | Вирус | W32.SoFunny | -
microsoftsa32.exe | Вирус | W32.Kelvir.X | -
microsoftscanreg.exe | Вирус | W32.HLLW.Franriv | -
milliard_clic.exe | Spyware | Annoyance | -
Mincer.exe | Вирус | W97M.Minceme W97M.Minceme | -
minibug.exe | Spyware | Adware.Minibug | -
misete.exe | Spyware | 007 Starr | -
mite.exe | Spyware | 007 Starr | -
mitesvc.exe | Spyware | 007 Starr | -
mix.exe | Spyware | TrojanDropper.Win32.Small | -
mixer.exe | Приложение | C-Media drivers | -
mksc.exe | Spyware | MarketScore | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
mltcap.exe | Spyware | 007 Starr | -
mm.exe | Вирус | Trojan.Spamforo | -
mmaker.exe | Вирус | W32.IRCBot.C | -
mmc.exe | Системный | Microsoft Management Console | Консоль MMC группирует средства администрирования, которые используются для администрирования компьютеров, служб, других системных компонентов и сетей.
mmod.exe | Spyware | Ezula TopText AdShooter.SearchForIt WebHancer | -
mmsete.exe | Вирус | W32.Nopir.C | -
mmsvc32.exe | Вирус | W32.Kassbot.B W32.Kassbot.B | -
mmx.exe | Приложение | Adobe Systems MMX | -
 | Вирус | Trojan.Analogx | -
mnmsrvc.exe | Системный | NetMeeting Remote Desktop Sharing | Разрешает проверенным пользователям получать доступ к рабочему столу Windows, используя NetMeeting.
Mnsvc.exe | Вирус | Backdoor.Autoupder | -
mobsync.exe | Приложение | Microsoft Synchronization Manager | -
mobsync32.exe | Вирус | PWSteal.Finero | -
mobydick.exe | Spyware | M2 Trojan | -
modemspy.exe | Spyware | Klog204 | -
monitor.exe | Spyware | Shutdown Red Spider Spyware.MyLittleSpy | -
more.exe | Spyware | Lop.com | -
mosearch.exe | Приложение | Microsoft Office | -
mostat.exe | Spyware | WurldMedia | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер Wurld Media
mosucker 2.0.exe | Spyware | Mosucker | -
mosucker.exe | Spyware | Mosucker Mosucker 2.2 | -
motivesb.exe | Приложение | AT&T Assistant | -
M0USE.exe | Вирус | W32.Mytob.HG@mm | -


M

Процесс | Статус | Приложение | Описание
mp3.exe | Spyware | Lop.com | -
mp3_plugin.exe | Spyware | Lop.com | -
mp3serch.exe | Spyware | Lop.com | -
Mpftray.exe | Приложение | McAfee Personal Firewall | -
mplayer.exe | Приложение | Windows Media Player | -
mplayer2.exe | Приложение | Windows Media Player | -
MPM.exe | Вирус | Trojan.Spexta SpamTool.Win32.Delf.h | -
mprcouie.exe | Spyware | Lop.com | -
mprexe.exe | Системный | Windows Routing Process | Только в Windows 9x и ME
mprmsg32.exe | Вирус | W32.Mytob.CF@mm | -
mptask.exe | Вирус | Win32.Zasil.F Win32.Zasil.C | -
mqbkup.exe | Вирус | W32.Opaserv.K.Worm | -
mqsvc.exe | Приложение | Microsoft Message Queue Server | -
mrowyekdc.exe | Вирус | Worm.P2P.Gotorm W32.HLLW.Gotorm | -
mrqt.exe | Spyware | 180Solutions.com SurfAssistant | -
mrtmngr.exe | Приложение | Intuit QuickBooks | -
ms spool32.exe | Вирус | Backdoor.Assasin | -
MS_LARISSA.exe | Вирус | W32.Assiral@mm | -
msagent.exe | Spyware | InternetAlert | -
msaolim.exe | Spyware | Spyware.MessageSpy | -
msapp.exe | Вирус | Backdoor.Rsbot | -
msau.exe | Spyware | TrojanDownloader.Win32.Agent | -
msawindows.exe | Вирус | W32.Gaobot.AFJ Backdoor.Agobot.gen | -
 | Spyware | ClientMan | -
msbb.exe | Spyware | nCase BargainBuddy NCase DyFuCA.Internet Optimizer Adware.180Solutions | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
msbb[1].exe | Spyware | NCase | -
msblast.exe | Вирус | Worm.Win32.Lovesan W32.Blaster.Worm | FAQ по Lovesan от Касперского
MsBootMgr.exe | Вирус | Backdoor.Verify | -
mscache.exe | Dialer | Outwar | -
msccn32.exe | Вирус | W32.Sobig.B@mm | Почтовый вирус
msccof.exe | Spyware | ClientMan | -
mscedit32.exe | Вирус | Backdoor.Sdbot.P | -
mschost.exe | Вирус | Win32.Poza.J W32.Blaster.K.Worm | -
msckin.exe | Spyware | ClientMan | -
mscl.exe | Spyware | TrojanDownloader.Win32.Agent | -
mscman.exe | Spyware | ClientMan | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
mscnt.exe | Spyware | TrojanDownloader.Win32.Dluca.m | -
MSCOMCNFG.EXE | Вирус | Backdoor.Win32.Netbus.170 | Программа предоставляет полный контроль над компьютером-жертвой, обеспечивает неограниченный доступ злоумышленнику для осуществления различных действий на компьютере пользователя, например, загрузки или скачивания файлов, запуска приложений, получения снимков экрана и т.п. Также имеет функционал keylogger, т.е. протоколирование ввода с клавиатуры для перехвата паролей и другой конфиденциальной информации.
mscommand.exe | Вирус | W32.Kwbot.P.Worm | -
Msconf.exe | Вирус | W32.Gaobot.ADX | -
msconfig.exe | Системный | Windows System Configuration Utility | Настройка системы
 | Вирус | W32.HLLW.Winur | Файл msconfig.exe находится в c:\winrun\
 | Hijacker | Вариант CoolWebSearch | -
 | Вирус | WORM_AGOBOT.AAU | -
 | Spyware | RapidBlaster | -
msconfig32.exe | Вирус | W32.Tulu | -
msconfig45.exe | Вирус | Backdoor.SDBOT.OJ | Подключается к каналу IRC и выполняет получаемые команды
msconfigs.exe | Вирус | WORM_ALCAN.A W32.Alcra.A | -
MsCrt32.exe | Вирус | W32.AJM.Worm | -
mscsvc.exe | Вирус | PWSteal.Bancos.T | -
MSCStat.exe | Spyware | WurldMedia | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
mscvb32.exe | Вирус | I-Worm.Sobig.c W32.Sobig.C@mm | -
mscvt.exe | Вирус | W32.HLLW.Slideshow | -
msdevmgr32.exe | Вирус | Backdoor.Lateda.C | -
msdex.exe | Вирус | Win32.HLLW.AntiQFX.a | -
msdm.exe | Spyware | SPAM Relayer ClientMan Armageddon | -
 | Вирус | Backdoor.Armageddon.20 Backdoor.DMSpammer | -
msdmodw.exe | Spyware | WinPup32 | -
msdocument.exe | Вирус | W32.Randex.COX | -
msdos.exe | Spyware | VX2.Transponder TPS108 | -
 | Вирус | W32.HLLW.Ssdx | -
msdos423.exe | Вирус | W95.SoFunny.Worm@m | -
msdos98.exe | Вирус | PWSteal.Trojan | -
msdosdrv.exe | Вирус | W32.Bacros | -
msdtc.exe | Системный | Distributed Transaction Coordinator | Координация транзакций, охватывающих несколько диспетчеров ресурсов, таких как базы данных, очереди сообщений и файловые системы.
msdz32.exe | Spyware | TrojanDownloader.Win32.Agent | -
mseiw.exe | Вирус | Trojan.Littlog | -
mseu.exe | Spyware | TrojanDownloader.Win32.Agent | -
msfh32.exe | Spyware | TrojanDownloader.Win32.Agent | -
msfiles.exe | Spyware | Adtest CWS | -
msfnt32i.exe | Spyware | VX2.Transponder TPS108 | -
MSFramer.exe | Вирус | W32.Randex.OL | -


M

Процесс | Статус | Приложение | Описание
mspa.exe | Spyware | Backdoor/Blackdoor.A | -
mspaint.exe | Приложение | Microsoft Paint | -
msph32.exe | Spyware | CWS | -
mspi.exe | Spyware | TrojanDownloader.Win32.Agent | -
msping.exe | Вирус | Trojan.Floodblack Trojan.Floodblack | -
msplus32.exe | Вирус | W32.Mytob.CQ@mm | -
mspmspsv.exe | Приложение | WMDM PMSP Service | Устанавливается с Windows Media Player 7. Обеспечивает работу функций Digital Rights Management и Copy Protection
mspuztbg.exe | Spyware | Lop.com | -
msrege.exe | Вирус | Backdoor.Zinx | -
msrexe.exe | Вирус | Backdoor.Jeem | -
msrr32.exe | Spyware | TrojanDownloader.Win32.Agent | -
MSRUN.EXE | Вирус | W32.HLLW.Gaobot.AF | -
msrund1l32.exe | Вирус | Backdoor.Binghe | -
msrunocx32.exe | Вирус | W32.HLLW.Skus | -
mss.exe | Spyware | MSS ToolbarCC | -
mssaru.exe | Spyware | TrojanDownloader.Win32.Agent | -
mssb.exe | Spyware | TrojanDownloader.Win32.Agent | -
mssecure.exe | Вирус | Trojan.Webus.E Troj/Borobot-E | Troj/Borobot-E выключает антивирусные программы, открывает доступ к компьютеру, рассылает себя с помощью встроенной почтовой программы
MSSERV.EXE | Вирус | I-Worm.Hydra PWSteal.Flecsip | -
msslut32.exe | Вирус | W32.Randex.B W32.Randex Worm.Win32.Sluter | -
mssmmspgr.exe | Вирус | W32.Kelvir.AJ | -
mssrv.exe | Вирус | PWSteal.Drorar | -
msstart.exe | Spyware | Adware.Satbo | -
msstask.exe | Вирус | TrojanSpy.Win32.SCKeyLog.f W32.Myparty@mm | -
mssvr.exe | Spyware | 2020Search | -
mssys.exe | Вирус | Trojan.Myss.B DDos.Win32.Vanta CWS.Svcinit | -
mstapi.exe | Вирус | TrojanSpy.Win32.SCKeyLog.f TrojanSpy.Win32.SCKeyLog | -
mstask.exe | Системный | Windows Task Scheduler | Это служба планировщика задач, ответственная за запуск задач по расписанию, определенному пользователем.
 | Вирус | Golden Retriever Golden Retriever 1.1B | -
mstask32.exe | Вирус | W32.Yaha.S@mm W32.Yaha.P@mm | -
mstasks.exe | Вирус | Trojan-Dropper.Win32.Delf W32.Mydoom.FP@mm | -
mstinit.exe | Системный | Microsoft Scheduling Agent | -
mstray.exe | Вирус | Trojan.PWS.QQPass.C W32.Wullik.B@mm Email-Worm.Win32.Rays | Email-Worm.Win32.Rays - вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Рассылается по всем найденным на зараженном компьютере адресам электронной почты. Также червь копирует себя на подключаемые внешние устройства.
msts32.exe | Вирус | Trojan.Win32.VB.rl | -
mstsc.exe | Приложение | Microsoft Remote Desktop Connection | -
mstu.exe | Вирус | I-Trojan.Win32.KillProc.b | -
msuj32.exe | Spyware | TrojanDownloader.Win32.Agent | -
msupdat.exe | Вирус | W32.Yaha.AA@mm | -
msupdate.exe | Spyware | CWS.Msspi CWS.MUpdate CWS Adware.PSN Adware.CWSAlfaSearch | -
msupdater.exe | Spyware | Winshow | -
msupdtm.exe | Вирус | W32.Spybot.PKC W32.Spybot.PKC | -
msurlcli1.exe | Spyware | ClientMan | -
msuser32.exe | Вирус | Trojan.Androv | -
msVBdll.exe | Вирус | IM-Worm.Win32.Aimes.a | -
msvc32.exe | Spyware | ClientMan | -
msvd.exe | Spyware | TrojanDownloader.Win32.Agent | -
msveup.exe | Вирус | W32.AllocUp.A | -
msvj.exe | Spyware | TrojanDownloader.Win32.Agent | -
msvxd.exe | Spyware | W32.Datom.Worm | -
mswincfg32.exe | Spyware | CyberSpy CyberSpy 8.4 Backdoor.Cybspy | -
mswinindex.exe | Spyware | Spyware.TwoSeven | -
mswo32.exe | Spyware | TrojanDownloader.Win32.Agent | -
MSWTask32.exe | Вирус | W32.HLLW.Gaobot.BM | -
msxml4r.exe | Spyware | TrojanDownloader.Win32.Agent | -
MSXMLP.EXE | Вирус | Win32.HIV | -
mszv32.exe | Spyware | CWS | -
mtbs.exe | Spyware | Unknown Toolbar; | -
mtr2.exe | Spyware | Kryptonic Ghost Command 1.5 | -
MTX_.EXE | Вирус | I-Worm.MTX | -
multiapp9x.exe | Spyware | Informer | -
multiappnt.exe | Spyware | Informer | -
mupdate.exe | Spyware | CWS.MUpdate | -
muqhatod.exe | Spyware | Lop.com | -
musirc4.71.exe | Вирус | W32.Randex.Q | -
muxibdom.exe | Spyware | Lop.com | -
mwfirewall.exe | Вирус | Trojan.Gamqowi | -
mws.exe | Spyware | VX2.Transponder TPS108 | -
mwspool.exe | Вирус | Win32.ColdFusion.11 | -
mxhlp32.exe | Dialer | Dialer.DialNet | -
mybabypic.exe | Вирус | W32.Mybabypic.Worm | -
mycvbdqu.exe | Spyware | Lop.com | -
MYPBTN.exe | Spyware | ABetterInternet.C | -
mypbutn.exe | Spyware | ABetterInternet.C | -
Myvwa.exe | Вирус | W32.Faisal@mm | -


M

Процесс | Статус | Приложение | Описание
msgconf.exe | Вирус | W32.HLLW.Gaobot.AF | -
msgdmf.exe | Spyware | ClientMan | -
msgf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
msgfix.exe | Вирус | W32.Gaobot.AUS W32.Gaobot.SN | -
msgked.exe | Spyware | Backdoor.Agobot.gen | -
MSGSRV.EXE | Вирус | Backdoor.Ohpass | -
msgsrv32.exe | Системный | Windows Message Server | Только в Windows 9x и ME
msgsvr16.exe | Spyware | CyberSpy | -
msgsys.exe | Приложение | Intel LANdesk | -
MShelp.EXE | Вирус | W32.Wullik.B@mm | -
mshta.exe | Приложение | Microsoft HTML Application Host | -
MsIdle32.exe | Вирус | Backdoor.Verify | -
msiexec.exe | Системный | Windows Installer Component | Устанавливает, удаляет или восстанавливает программное обеспечение в соответствии с инструкциями файлов MSI.
 | Вирус | W32.HLLW.Cydog@mm | -
msiexec16.exe | Вирус | Backdoor.OptixPro.14 | -
msimn.exe | Приложение | Microsoft Outlook Express | -
msinfo.exe | Spyware | CoolWebSearch MSInfo CWS | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
msinstall61.exe | Вирус | W32.Kwbot.B.Worm | -
msipcsv.exe | Spyware | Aureate.Radiate.B Aureate.Radiate | -
msiwin84.exe | Вирус | W32.Gaobot.AFJ | -
msjc32.exe | Вирус | Backdoor.Mots | -
mskf.exe | Spyware | TrojanDownloader.Win32.Agent | -
mskj.exe | Вирус | Trojan.Kaemon | -
mslagent.exe | Spyware | MagicControl Adware.Slagent | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
mslaugh.exe | Вирус | W32.Blaster.E.Worm | -
mslk.exe | Spyware | TrojanDownloader.Win32.Agent | -
msmc.exe | Вирус | Backdoor.Agobot.gen W32.Randex.AZ | -
 | Spyware | Adware.OMI | -
msmgr32.exe | Вирус | W32.Yaha.AF@mmi | -
msmgrxp.exe | Вирус | W32.Mytob.AK@mm | -
msmgt.exe | Spyware | TVMedia MemoryMeter | Открывает pop-up окна.
msmm.exe | Spyware | ClientMan | -
msmngr32.exe | Вирус | Win32.Ircobus | -
msmnwin.exe | Вирус | W32.Kelvir.FK | -
Msmscfg.exe | Вирус | W32.Gaobot.ADN | -
msmsgr.exe | Вирус | W32.HLLW.Gaobot.BB W32.Kelvir.HI | -
msmsgri32.exe | Вирус | TrojanProxy.Win32.Small.a W32.Randex.D | -
msmsgs.exe | Приложение | MSN Messenger | -
 | Вирус | W32.Alcarys.G@mm Trojan.Zhopa Trojan.Zlob.C Trojan.Zlob.B Trojan.Zlob.B | -
MSMSGSVC.exe | Spyware | CoolWebSearch DOMPeek | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
msmsngs.exe | Spyware | B-S Spy 1.90 B-S Spy | -
msmssgs.exe | Вирус | Backdoor.Bifrose.C | -
msmy.exe | Spyware | TrojanDownloader.Win32.Agent | -
msn messenger.exe | Spyware | MSN Messenger Exploit MSN Messenger Exploit 4.0 | -
msn.exe | Вирус | W32.Flita Trojan.Minit Backdoor.Ducy W32.Alco.AB@mm Backdoor.Graybird.I | -
msmgrxp.exe | Вирус | W32.Mytob.AK@mm | -
msnac32.exe | Вирус | W32.Spybot.PEN | -
msnappau.exe | Spyware | EUniverse.KeenValue | -
 | Приложение | MSN Toolbar Updater | -
msnarrator.exe | Spyware | Adware.Mpgcom | -
 | Dialer | TrojanClicker.Win32.Rotarran | -
msnavc32.exe | Spyware | Spyware.Win32.EliteBar.a | -
msnc32.exe | Spyware | CWS | -
msnet.exe | Вирус | W32.Mockbot.A.Worm | -
msnetcfg.exe | Spyware | Mosucker | -
MSNGRABBER.EXE | Вирус | W32.Envid.A@mm | -
msngrblock.exe | Вирус | W32.Patoo@mm | -
msnmgsr.exe | Вирус | W32.Kelvir.K | -
msnmsgr.exe | Приложение | MSN Messenger | -
 | Вирус | Net-Worm.Win32.Mytob.a W32.Mytob@mm W32.Mytob.B@mm | Сетевой вирус-червь, заражающий компьютеры под управлением Windows.
msnmsgs.exe | Вирус | W32.Spybot.LZI W32.Mytob.AA@mm W32.Mytob.AD@mm | -
msnoring.exe | Spyware | Annoyance | -
msnq32.exe | Вирус | Win32.Ircobus | -
msn-server.exe | Spyware | B-S Spy | -
msnserve.exe | Вирус | W32.Spybot.YQW | -
MSNService.exe | Вирус | W32.HLLW.Carpet.C | -
msnss.exe | Вирус | W32.Gaobot.SN W32.Gaobot.AUS | -
msnv32.exe | Вирус | W32/Randex-Y W32.Randex.F | -
msnwindows.exe | Вирус | W32.Spybot.YCL | -
msoobe.exe | Системный | Windows Product Activation | Легальная активация Windows XP
MsUpdate.exe | Вирус | W32.Alcra.D | -
msvgr.exe | Вирус | W32.Mytob.LE@mm | -


N

Процесс | Статус | Приложение | Описание
n0tepad.exe | Вирус | TrojanSpy.Win32.Bancos.o | -
naimas32.exe | Приложение | Network Associates AntiVirus Suite | -
napatch.exe | Вирус | W32.Sasser.G.Worm | Запускает avserve3.exe и wserver.exe
naprdmgr.exe | Приложение | McAfee Internet Security Suite | -
nas.exe | Вирус | Backdoor.AntiLam.20.Q | -
nasm.exe | Spyware | Win32 Genetic Shellgenerator | -
Nav.exe | Вирус | W32.Atendo@mm | -
nav32.exe | Вирус | W32.Atendo@mm | -
nav-32.exe | Вирус | W32.Atendo@mm | -
navapsvc.exe | Приложение | Norton AntiVirus | -
navapw32.exe | Приложение | Norton AntiVirus Agent | -
 | Вирус | W32.Joot.A@mm | -
navpass.exe | Spyware | Unknown BHO | -
navpw32.exe | Вирус | W32.Femot.Worm | -
navw32.exe | Приложение | Norton Internet Security Suite | -
 | Вирус | Trojan.Vavico | -
nbp2x_cr.exe | Spyware | NetBus 2.x Cracker | -
ncaseadsuninstaller.exe | Spyware | NCase | -
ncaseuninstaller.exe | Spyware | NCase | -
Nctrup.exe | Вирус | W32.Nopir.A | -
ndcx3xyq.exe | Spyware | Adtomi | -
ndetect.exe | Приложение | Symantec Internet Security Suite | -
ndrv.exe | Spyware | PurityScan Unknown BHO | -
nerocheck.exe | Приложение | Nero Driver Monitor | -
Net trash.exe | Spyware | NetTrash | -
netab.exe | Spyware | TrojanDownloader.Win32.Agent | -
netbe32.exe | Spyware | TrojanDownloader.Win32.Agent | -
Netbi0s.exe | Вирус | Backdoor.Xeory | -
netbq32.exe | Spyware | TrojanDownloader.Win32.Agent | -
netcn.exe | Spyware | TrojanDownloader.Win32.Agent | -
netconfig.exe | Spyware | Netware Trojan v1.0 | -
netd32.exe | Вирус | W32.Randex.F | -
netdde.exe | Системный | Microsoft Windows Network DDE server | Служба сетевого DDE. Обеспечивает сетевой транспорт и безопасность для динамического обмена данными (DDE) для программ, выполняющихся на одном или на различных компьютерах.
netfv32.exe | Spyware | TrojanDownloader.Win32.Agent | -
netjh32.exe | Spyware | CWS | -
netkd32.exe | Spyware | TrojanDownloader.Win32.Agent | -
netla32.exe | Spyware | TrojanDownloader.Win32.Agent | -
netlink32.exe | Вирус | W32.Gaobot.WO | -
netlw32.exe | Spyware | TrojanDownloader.Win32.Agent | -
NetMeeting.exe | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.ah I-Worm.LovGate.w | -
netmon.exe | Вирус | I-Worm.Mimail.m W32.Mimail.M@mm | -
netmonitor.exe | Spyware | NetSpy/NetMonitor | -
netode.exe | Spyware | Kryptonic Ghost Command 1.5 | -
netpj32.exe | Spyware | TrojanDownloader.Win32.Agent | -
Netratings.exe | Spyware | Spyware.Netrat | -
netscape.exe | Приложение | Netscape Messenger | -
netscp.exe | Приложение | Netscape Browser | -
netscp6.exe | Приложение | Netscape 6 | -
net-server.exe | Spyware | B-S Spy | -
netsei.exe | Spyware | RedV | -
netspy.exe | Spyware | NetSpy/NetMonitor | -
netsq.exe | Spyware | TrojanDownloader.Win32.Agent | -
netst.exe | Spyware | TrojanDownloader.Win32.Agent | -
netsvacs.exe | Вирус | W32.Gaobot.AFJ | -
netsvcs.exe | Вирус | W32.Gaobot.SY | -
nettalk.exe | Spyware | Red Spider | -
nettrash.exe | Вирус | W32.HLLW.Nettrash NetTrash | -
NetTurbo.exe | Spyware | ABetterInternet.E | -
nettz.exe | Spyware | TrojanDownloader.Win32.Agent | -
netun32.exe | Spyware | TrojanDownloader.Win32.Agent | -
netvf.exe | Spyware | TrojanDownloader.Win32.Agent | -
netvp.exe | Spyware | TrojanDownloader.Win32.Agent | -
netwatch.exe | Вирус | I-Worm.Mimail.c W32.Mimail.C@mm | -
networkclient.exe | Вирус | W32.HLLW.Lemur | -
netws.exe | Spyware | TrojanDownloader.Win32.Agent | -
netxn.exe | Spyware | TrojanDownloader.Win32.Agent | -
netxvld.exe | Spyware | Backdoor/Bladerunner | -
netyd32.exe | Spyware | TrojanDownloader.Win32.Agent | -
neuobsiz.exe | Spyware | NCase | -
newkernal982i.exe | Spyware | Unknown Pest | -
newserver.exe | Spyware | Win32/TrojanDownloader.VB.DD trojan | -
newupdate.exe | Spyware | BargainBuddy | -


N

Процесс | Статус | Приложение | Описание
nimylprv.exe | Spyware | Lop.com | -
nisserv.exe | Приложение | Norton Internet Security Service | -
nisum.exe | Приложение | Norton Internet Security Stats | -
nknqzkt.exe | Spyware | 180Solutions.com SurfAssistant | -
nlnp49.exe | Spyware | BargainBuddy | -
nmain.exe | Приложение | Norton AntiVirus | -
nmssvc.exe | Приложение | Intel Network Management | -
nna.exe | Spyware | TrojanDownloader.Win32.Apher.gen TrojanDownloader.Win32.Apher | -
nnezta388.exe | Spyware | Ezula TopText | -
nnstp_bbi6009.exe | Spyware | BargainBuddy | -
nnzmpuhm.exe | Spyware | Lop.com | -
no32mon.exe | Spyware | Spyware.Netobserve | -
nobo.exe | Spyware | NOBO | -
nobo13.exe | Spyware | NOBO | -
nod32krn.exe | Приложение | NOD32 Antivirus System | -
nod32kui.exe | Приложение | NOD32 Antivirus System | -
nopdb.exe | Приложение | Norton Utilities / Norton Systemworks | -
norton.exe | Вирус | W32.Gaobot.ALW | -
norton_antivirus.exe | Вирус | Backdoor.Netjoe | -
Norton Internet Security.exe | Вирус | W32.Elitper.E@mm | -
notepad.exe | Приложение | Notepad | Блокнот
 | Spyware | Ghost 1.0 | -
nos-key.exe | Spyware | NoSecure KeyLogger | -
notify.exe | Spyware | Armageddon | -
now1.exe | Spyware | Lop.com | -
nprotect.exe | Приложение | Symantec Internet Security Suite | -
nrcheck.exe | Spyware | NetReach | -
Nrpr.exe | Spyware | Spyware.Netrat | -
nscheck.exe | Spyware | NetSetter MarketScore | -
nsctop.exe | Приложение | Symantec System Center | -
nsdlua.exe | Spyware | AutoSearch | -
nstrue.exe | Вирус | W32.Randex.Z | -
nsupdate.exe | Spyware | NSUpdate | -
 | Dialer | Dialer.Lusval | -
ntac32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntbackup.exe | Приложение | Windows Backup | -
ntbs.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntdll.exe | Вирус | Backdoor.Bionet.404 | -
ntdx.exe | Spyware | CWS | -
nternati.exe | Spyware | WinPup32 | -
ntjg.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntjj32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntki32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntkrnl.exe | Вирус | I-Worm.Cervivec W32.Cervivec.A@mm | -
ntldr.exe | Вирус | TrojanDropper.Win32.Small TrojanDropper.Win32.Small.ig | -
ntmk.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntoskrnl.exe | Системный | Microsoft Boot Up Kernel | Ядро системы
ntsysmgr.exe | Вирус | W32.Donk.S W32.Donk.S | -
ntuf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntul32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntuu32.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntvdm.exe | Системный | Windows 16-bit Virtual Machine | Позволяет пользователям выполнять 16-разрядные программы в выделенном (не общем) процессе VDM. см. также Wowexec.exe
ntvx.exe | Spyware | TrojanDownloader.Win32.Agent | -
ntwg.exe | Spyware | CWS | -
ntwn.exe | Spyware | CWS | -
ntxdll.exe | Вирус | W32.Gaobot.CPX | -
ntyk32.exe | Spyware | CWS | -
ntyo32.exe | Spyware | CWS | -
nvirundll.exe | Вирус | W32.Spybot.NPS | -
nvnav32g.exe | Spyware | VX2.Transponder TPS108 | -
nvsc32.exe | Вирус | W32.Bropia.N W32.Kelvir.D | -
nvsvc32.exe | Приложение | NVIDIA Driver Helper Service | Требуется для работы Open GL приложений с видеокартами nVidia
nvsysvc32.exe | Вирус | W32.Gaobot.BIE | -
nwiz.exe | Вирус | W32.Gaobot.ZX W32.Gaobot.ADV | -
 | Приложение | NVIDIA nView Wizard | -
nxfbmzqu.exe | Spyware | Lop.com | -


O

Процесс | Статус | Приложение | Описание
oasb.exe | Spyware | TrojanDownloader.Win32.PurityScan | -
objnew.exe | Spyware | Lop.com | -
ocx32.exe | Вирус | Worm.P2P.Astef.a W32.HLLW.Astef W32.HLLW.Repsan | -
ocyixkfk.exe | Spyware | Lop.com | -
oeloader.exe | Spyware | Adware.OrbitExplorer Orbit | -
oeuninstaller.exe | Spyware | Orbit | -
ofcdog.exe | Приложение | Trend Micro AntiVirus | -
olehelp.exe | Spyware | CWS Adware.Olehelp | -
olfsnt40.exe | Приложение | Symantec Fax Starter Edition Port | -
ommdlgc.exe | Spyware | WinPup32 | -
omniscient.exe | Spyware | Search Assistant Adware.Blazefind.B | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
omtsreco.exe | Приложение | Oracle Database | -
once each.exe | Spyware | Lop.com | -
online_party.exe | Dialer | AutoSearch | -
onsolec.exe | Spyware | WinPup32 | -
ontarget.exe | Spyware | OnTarget 1.2.1 | -
oodlz.exe | Spyware | eAnthology Acceleration Soft | -
oodlz_install.exe | Spyware | eAnthology Acceleration Soft | -
oofrkxpe.exe | Spyware | Lop.com | -
oozeboob.exe | Spyware | Lop.com | -
opnste.exe | Spyware | OpenSite Adware.OpenSite | -
opc bo.exe | Spyware | OPC Back Orifice 1.0 | -
opscan.exe | Приложение | Norton AntiVirus | -
optimize.exe | Spyware | MoneyTree.DyFuCA NCase DyFuCA.Internet Optimizer Hades Adware.NetOptimizer.B TrojanDownloader.Win32.Dyfuca.cy Win32/TrojanDownloader.Dyfica.DA trojan TrojanDownloader.Win32.Dyfuca.bq XXXToolBar TrojanDownloader.Win32.Dyfuca.cq TrojanDownloader.Win32.Dyfuca.ei Internet Optimizer | -
optimize314.exe | Spyware | Internet Optimizer | -
orpioqa.exe | Spyware | Unknown BHO | -
os3211.exe | Spyware | Hooker Trojan Keylogger | -
osa.exe | Приложение | Microsoft Office Startup Assistant | -
osa9.exe | Приложение | Office Startup Assistant | -
OSE.EXE | Приложение | Microsoft Office Suite | -
oskasetup_demo.exe | Spyware | BargainBuddy | -
ossproxy.exe | Spyware | MarketScore | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
otms.exe | Spyware | FriendGreetings E-Card | -
otupdate.exe | Spyware | FriendGreetings E-Card | -
outlook.exe | Приложение | Microsoft Outlook | -
outlookrem.exe | Вирус | W32.Nopir.C | -
outpost.exe | Приложение | Agnitum Outpost Firewall | -
over.exe | Spyware | WinPup32 | -
ovnolxvi.exe | Spyware | Lop.com | -
owmngr.exe | Вирус | TrojanDropper.Win32.Checkin Trojan.Download.Chekin | -
 | Spyware | Checkin Checkin.A Adware.SearchSeekFind | -
oz11111.exe | Вирус | W32.Mydoom.W@mm | -
oz2.exe | Вирус | W32.Mydoom.W@mm | -
ozrkesxz.exe | Spyware | Lop.com | -


P

Процесс | Статус | Приложение | Описание
p_981116.exe | Приложение | Win32 Cabinet Self-Extractor | -
p6.exe | Вирус | W32.Spybot.KEG | -
package.exe | Вирус | Worm.Win32.Dabber.a | -
pagedfrg.exe | Приложение | PageDefrag by Sysinternals | Утилита дефрагментации файлов с расширенными возможностями
paltalk32.exe | Spyware | TrojanDropper.Win32.Small | -
panicprotector.exe | Spyware | RedV | -
panicprotuninst.exe | Spyware | RedV | -
paranoia1.exe | Spyware | Annoyance | -
password.exe | Dialer | PS2 Emulator | -
patch.exe | Приложение | Trend Micro Pc-Cillin Auto-Updater | -
patch31345.exe | Вирус | W32.Mydoom.AD@mm | -
patch8467.exe | Spyware | MX-Targeting | -
patcher.exe | Spyware | TrojanDownloader.Win32.BBoxet | -
patchnow.exe | Spyware | Powerscan | -
PAV.EXE | Spyware | W32.Kitro.D.Worm | -
pavproxy.exe | Приложение | Panda Antivirus | -
pavsrv51.exe | Приложение | Panda Antivirus | -
Payload.exe | Spyware | Adware.EasyWWW | -
pazgtrve.exe | Spyware | Lop.com | -
pbgqwhoj.exe | Spyware | Lop.com | -
pbl8ey0e.exe | Spyware | Adtomi | -
pc.exe | Spyware | PC | -
pcacme.exe | Spyware | Spyware.PCAcme.B | -
pcaudit.exe | Spyware | PCAudit | -
pcaudit2.exe | Spyware | PCAudit | -
pccpfw.exe | Приложение | Trend Micro PC-Cillin Firewall | -
PCguard.exe | Вирус | Trojan.Vavico | -
pcsvc.exe | Spyware | DelFin Media Viewer PromulGate | -
pcwatch.exe | Spyware | Spyware.PCWatch | -
pdesk.exe | Приложение | Matrox PowerDesk | -
pds.exe | Приложение | Intel Ping Discovery Service | -
peebqusz.exe | Spyware | Lop.com | -
peep.exe | Spyware | Peep Peep 1.0 | -
peepbrowser.exe | Spyware | Peep | -
peepserver.exe | Spyware | Peep | -
peepviewer.exe | Spyware | Peep Peep 1.0 | -
pelmiced.exe | Приложение | IBM Mouse Suite 98 Daemon | -
penis.exe | Вирус | W32.Cissi.W | -
penis32.exe | Вирус | W32.Blaster.B.Worm | -
per.exe | Вирус | Net-Worm.Win32.Mytob.ch | Червь содержит в себе функцию бэкдора, принимающего команды по каналам IRC.
pernfmon.exe | Вирус | Trojan.Horrortel.B | -
Persfw.exe | Приложение | Tiny Personal Firewall | -
pfn1.exe | Spyware | Lop.com | -
pg2spltm.exe | Spyware | WinPup32 | -
pgjd83sa.exe | Вирус | Backdoor.Sdbot.AO | -
pgmonitr.exe | Spyware | DelFin Media Viewer Adware.DelFin.B | Обычно устанавливается Kazaa. Показывает рекламные баннеры и отсылает личные данные с вашего компьютера.
pgstub.exe | Spyware | Adware.DelFin | -
Phantom.exe | Вирус | W32.Mytob.KC@mm | -
Photo and Article.exe | Вирус | Backdoor.IRC.Litebot | -
PhotoandArticle.exe | Вирус | Backdoor.IRC.Litebot | -
PhotoRar.exe | Вирус | I-Worm.Potar.a | -
pics.zip.exe | Spyware | Mosucker | -
picx.exe | Вирус | W32.Mytob.KP@mm | -
pidlex.exe | Вирус | Backdoor.Niovadoor | -
pile default.exe | Spyware | Lop.com | -
Pinch.exe | Вирус | Trojan-PSW.Win32.LdPinch.kw | -
pinger.exe | Приложение | TOSHIBA Pinger | -
pingppac.exe | Вирус | W32.Spybot.KHC | -
pit.exe | Вирус | Spyware.PrivateEye | -
pitmsvr.exe | Приложение | PROMT | Переводчик
PIX-61081.exe | Вирус | W32.Pixo | -
pixut.exe | Spyware | 180Solutions.com SurfAssistant | -
pkajulyt.exe | Spyware | Lop.com | -
pkg310.exe | Spyware | Mosucker | -
pkg332.exe | Spyware | Mosucker | -
pkg3392.exe | Spyware | Mosucker | -
pkguard32.exe | Вирус | W32.Guapim | -
plathping.exe | Spyware | AdGoblin.plathping | -
play.exe | Spyware | TrojanDropper.Win32.Small | -
playavi.exe | Вирус | PWSteal.Gamanlock | -
pleasure2.exe | Spyware | Xupiter | -
plook.exe | Spyware | Adware.PLook | -
plus size.exe | Spyware | Lop.com | -
plus thunk mags.exe | Spyware | Lop.com | -
pmailcrk.exe | Spyware | Pagasus Mail Pass Cracker 1.0 | -
pmmc32.exe | Вирус | Win32.Ircobus | -
pmr.exe | Spyware | PowerStrip | -
pnfndtnt.exe | Dialer | Outwar | -
pnt1.exe | Spyware | Lop.com | -
pntask.exe | Вирус | Backdoor.Lala.C | -


P

Процесс | Статус | Приложение | Описание
poh.exe | Spyware | SAHAgent | -
point32.exe | Приложение | Microsoft Intellimouse | -
polall1r.exe | Spyware | MX-Targeting | -
pop3trap.exe | Приложение | Trend Micro Internet Security | -
popprouninst.exe | Spyware | RedV | -
popsrv140.exe | Spyware | PeopleOnPage | -
popsrv146.exe | Spyware | PeopleOnPage | -
popsrv184.exe | Spyware | PeopleOnPage | -
popsrv205.exe | Spyware | PeopleOnPage | -
popunder.exe | Spyware | Xupiter | -
popup.exe | Spyware | Ebates MoneyMaker | -
popuper.exe | Вирус | Trojan.Pepop | -
popupprotector.exe | Spyware | RedV | -
portfuck.exe | Spyware | Portf__k.Exe | -
powerreg scheduler v3.exe | Spyware | PowerReg Scheduler | -
powerreg scheduler.exe | Spyware | PowerReg Scheduler | -
powerreg schedulerv2.exe | Spyware | PowerReg Scheduler | -
powerscan.exe | Spyware | Powerscan | -
ppstub.exe | Spyware | Adware.PrecisionPop | -
pqhelper.exe | Spyware | SearchCentrix | -
prab.exe | Spyware | Lop.com | -
prank.exe | Spyware | Annoyance | -
prankmaster.exe | Spyware | PrankMaster 1.74 | -
preinsmt.exe | Spyware | MX-Targeting | -
preinsmt.exe | Spyware | Unknown BHO | -
preinsttps108.exe | Spyware | TPS108 | -
preview.exe | Spyware | IMSI Web & Screen Capture 1.0 | -
printme.exe | Spyware | Annoyance | -
prizesurfer.exe | Spyware | PrizeSurfer | -
prmt.exe | Приложение | PROMT | Переводчик
 | Spyware | NetRatings by Opistat | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Файл находится в C:\Program Files\NetRatings\Premeter
prmtsvr.exe | Приложение | PROMT | Переводчик
prmvr.exe | Spyware | Adtomi | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
prnit.exe | Вирус | TrojanJoex Win32.Lewor.d | -
procexp.exe | Приложение | Process Explorer | Программа для контроля за процессами.
procmon.exe | Spyware | NetSpy/NetMonitor ProcSpy | -
 | Вирус | Backdoor.Bionet.40a | -
procmsg.exe | Вирус | W32.Allim.B | -
procspy.exe | Spyware | ProcSpy | -
productsupport.exe | Spyware | Powerscan | -
promon.exe | Приложение | Intel Pro NIC Console | -
promulgate.exe | Spyware | Adware.DelFin | -
pronomgr.exe | Приложение | Intel Corporation Pronomg | -
protectorsuite.exe | Spyware | RedV | -
prpcui.exe | Приложение | Power Supply Monitor by Intel | -
prq8.exe | Вирус | W32.Kelvir.AI | -
prrtect.exe | Вирус | Win32.Prutec.A Win32.Prutec.D | -
prservm.exe | Spyware | WinPup32 | -
ps.exe | Приложение | Punto Switcher | -
ps2.exe | Приложение | Hewlett Packard multimedia | -
pslauncher.exe | Spyware | PowerStrip | -
pspv.exe | Spyware | Protected Storage PassView 1.50 | -
pspvks[srv].exe | Spyware | Protected Storage PassView 1.50 | -
pspvksiii.exe | Spyware | Protected Storage PassView 1.50 | -
pssetup.exe | Spyware | PowerStrip | -
pstor.exe | Spyware | Unknown Pest | -
pstores.exe | Системный | Protected Storage Service | Защита важных данных, в том числе, ключей пользователей; запрещает неавторизированный доступ.
pstrip.exe | Spyware | PowerStrip | -
pswzcg.exe&lt;/b> | Spyware | Unknown Pest | -
pup.exe | Spyware | Adware.Winpup WinPup32 | -
pure bash.exe | Spyware | Lop.com | -
puretrust.exe | Spyware | Lop.com | -
pusk4u.exe | Spyware | Annoyance | -
pw-stealer.exe | Spyware | TrojanDropper.Win32.Small | -
pwdremover.exe | Spyware | Password Remover | -
pyo25.exe | Spyware | Lop.com | -
pzh.exe | Spyware | Unknown Pest | -


Q

Процесс | Статус | Приложение | Описание
q3smash.exe | Spyware | Q3Smash | -
qeret2.exe | Spyware | QuietEye | -
qhiqikdr.exe | Spyware | Lop.com | -
qhstrt32.exe | Приложение | Quick Heal Startup Scan | -
qhy81.exe | Spyware | Lop.com | -
qmgytdru.exe | Spyware | Lop.com | -
qps.exe | Spyware | QPS PortScan | -
qqcat.exe | Spyware | QQCat | -
qqcatclient.exe | Spyware | QQCat | -
qqeye.exe | Spyware | QQEye 2.01 | -
qsecue.exe | Вирус | W32.Spybot.UOL | -
qserver.exe | Приложение | Norton Internet Security Suite | -
qttask.exe | Приложение | Apple QuickTime | -
qttasks.exe | Spyware | CWS | -
qtufbghm.exe | Spyware | Lop.com | -
qtw.exe | Spyware | NCase | -
quake4demo.exe | Вирус | I-Worm.Quamo | -
quicken.exe | Spyware | CWS | -
quicklaunch.exe | Spyware | BrowserAid | -
quveioot.exe | Spyware | Lop.com | -
qwxgxlrv.exe | Spyware | Lop.com | -


R

Процесс | Статус | Приложение | Описание
ra32.exe | Spyware | Trojanspy.Win32.Chazer TrojanSpy.Win32.Chazer.c | -
ra-cache.exe | Spyware | Root Access Cached Password Explorer | -
rabbit.exe | Spyware | Annoyance | -
 | Вирус | W32.Mimail.S@mm | -
ranger.exe | Вирус | W32.Randex.F | -
rasautou.exe | Системный | Microsoft Remote Access Dialler | Управление модемным соединением
rat cracker.exe | Spyware | RAT Cracker 1.60 RAT Cracker 1.3 | -
rat crackerz.exe | Spyware | RAT Crackerz | -
raven_defs.exe | Spyware | eAnthology | -
raven_sss.exe | Spyware | eAnthology | -
raven_t4cs.exe | Spyware | eAnthology | -
RAVMOND.exe | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.ah I-Worm.LovGate.w W32.HLLW.Lovgate.H@mm Email-Worm.Win32.LovGate.g | Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма, а также по сетям файлообмена и открытым сетевым ресурсам. Рассылается по всем найденным на зараженном компьютере адресам электронной почты.
rb32.exe | Spyware | RapidBlaster RapidBlaster | -
rbenh.exe | Spyware | TrojanDownloader.Win32.IstBar.ak | -
RcMan.exe | Приложение | Audigy Platinum drivers | -
rcmos.exe | Spyware | X-ExeJoiner | -
rconnect.exe | Spyware | Unknown Pest | -
rcrack.exe | Spyware | RainbowCrack 1.2 | -
rcsync.exe | Spyware | PrizeSurfer | Открывает pop-up окна.
rdirector.exe | Spyware | Adware.Redir | -
rdpclip.exe | Системный | File Copy | -
readme.exe | Вирус | I-Worm.Bagle.c | -
 | Spyware | Gates of Hell | -
realaudio.exe | Spyware | Lop.com | -
realplay.exe | Приложение | Real Player | -
reaper.exe | Spyware | 7th Sphere | -
reboot.exe | Spyware | Remote Boot Tool 1.0 Build 44 | -
recguard.exe | Приложение | Hewlett-Packard | -
refslow.exe | Spyware | Lop.com Unknown Pest | -
reg2.exe | Spyware | SearchCentrix | -
regcpm32.exe | Вирус | Trojan.Poldo.B Trojan.Dasmin.B | -
regedit.exe | Приложение | Registry Editor | Редактор реестра
regeditor.exe | Spyware | DXM SMTP Trojan | -
regedt.exe | Spyware | WinGuardian | -
registry.exe | Вирус | Trojan.Zasil Trojan.Downloader.Cile Win32.Zasil | -
regsv.exe | Вирус | W32.Leave.Worm | -
regsvc.exe | Системный | Remote Registry Service | Удалённое управление реестром
regsvc32.exe | Вирус | W32.Gaobot.UL W32.Gaobot.SY WW32.Gaobot.UJ | -
 | Системный | Microsoft DLL Registration Service | Регистрирует библиотеки и элементы ActiveX в реестре.
 | Spyware | eAnthology Acceleration Soft | -
regsvs.exe | Вирус | W32.Gaobot.YN | -
regw.exe | Spyware | EUniverse.KeenValue | -
reload.exe | Вирус | Trojan.Lazar | -
rem15.exe | Spyware | Lop.com | -
rem18c.exe | Spyware | Lop.com | -
rem24.exe | Spyware | Lop.com | -
rem25.exe | Spyware | Lop.com | -
rem2ea.exe | Spyware | Lop.com | -
rem9b.exe | Spyware | Lop.com | -
remd.exe | Spyware | Lop.com | -
remd1.exe | Spyware | Unknown Pest | -
remote.exe | Вирус | W32.Fanbot.A@mm | -
remote1.exe | Spyware | TV Media Display | -
remote2.exe | Spyware | TV Media Display | -
remove.exe | Spyware | KVNab Peep Peep 1.0 PrankMaster 1.74 Forgotten FTP Password XXX-ToolBar Ultimate Spy Personal Edition WeatherCast WinLink 2001 WinLink | -
removed.exe | Spyware | Unknown Pest | -
removelop.exe | Spyware | Lop.com | -
repeatld.exe | Вирус | W32.HLLW.Repeatld | -
requester.11.exe | Вирус | Trojan.Muquest | -
restory.exe | Вирус | Trojan.Retsam | -
reverse.exe | Spyware | Annoyance | -
rflcnfg.exe | Spyware | MSS | -
rgg1.exe | Spyware | Lop.com | -
rgzcdhtn.exe | Spyware | Adware.Safesearch.C | -
rh.exe | Spyware | Spyware.Look2Me | Размещается в %Program Files%\Recommended Hotfix


R

Процесс | Статус | Приложение | Описание
rilk-tester.exe | Вирус | W32.HLLW.Ajja | -
rnaapp.exe | Системный | Windows Modem Connection | -
rnathchk.exe | Вирус | W32.Mytob.AG@mm Net-Worm.Win32.Mytob.u | -
rnav.exe | Приложение | Norton Removal Tool | -
rny1.exe | Spyware | Lop.com | -
roam info.exe | Spyware | Lop.com | -
roam.exe | Spyware | Lop.com | -
rosoftlameencoderlimited.exe | Spyware | NCase | -
rpcss.exe | Системный | Remote Procedure Call Services | Системная служба удаленного вызова процедур
rppzstyl.exe | Spyware | Lop.com | -
rpzgnwux.exe | Spyware | Lop.com | -
rs.exe | Spyware | Golden Eye 2.2 | -
rsagent.exe | Spyware | Red Spider | -
rsednclient.exe | Приложение | Red Swoosh EDN Client | -
 | Spyware | Red Swoosh | -
rsednclientuninstaller.exe | Spyware | Red Swoosh | -
rspider.exe | Spyware | Red Spider | -
rsvp.exe | Системный | Microsoft RSVP | Обеспечивает рассылку оповещений в сети и управление локальным трафиком для QoS-программ и управляющих программ.
rtdump.exe | Spyware | RainbowCrack 1.2 | -
rtgen.exe | Spyware | RainbowCrack 1.2 | -
rtsort.exe | Spyware | RainbowCrack 1.2 | -
rtvscan.exe | Приложение | Symantec Internet Security Suite | -
Ruby13.exe | Вирус | W32.Mexer.E@mm | -
rudecdtray.exe | Spyware | Annoyance | -
rulaunch.exe | Приложение | McAfee User Interface | -
ruledatawma.exe | Spyware | Lop.com | -
rulefindcamp.exe | Spyware | Lop.com | -
run.exe | Вирус | W32.Gaobot.DEY W32.Spybot.OFN | -
run time.exe | Spyware | TrojanDropper.Win32.Small | -
run_cd.exe | Вирус | Backdoor.Ghost Backdoor.Gholame | -
 | Spyware | Ghost 1.0 | -
run32dll.exe | Dialer | Dialer.Kotu | -
 | Spyware | Gates of Hell TrojanDownloader.Win32.VB.dq | -
 | Вирус | W32.Logex | -
Rundil16.exe | Вирус | W32.Gaobot.ZX Win32.Oror Win32.Oror.B | -
rundl32.exe | Вирус | Trojan.Win32.Dtray.a | -
rundle2.exe | Вирус | W32.JavaKiller.Trojan | -
rundll.exe | Системный | Microsoft RunDLL | Только в Windows 9x и ME
 | Вирус | Backdoor.SchoolBus.B Trojan.Hako | -
rundll132.exe | Вирус | PWSteal.Okarag | -
rundll16.exe | Вирус | W32.HLLW.Oror@mm W32.Mydoom.K@mm Backdoor.Domwis Trojan.PSW.M2.14 Backdoor.Sdbot.F | -
 | Spyware | Fenster Trojan for Pitbul 1.0 Backdoor.Delf.bi BrowserAid BrowserAid.RunDLL16 | -
rundll32.exe | Системный | Microsoft Run 32-bit DLL | Системный файл rundll32.exe находится в папке c:\windows\System32
 | Вирус | MSN-Worm.Funner W32.Miroot.Worm W32.Lovgate.W@mm Backdoor.Lastdoor Zendown.Trojan PWSteal.Wayi W32.Pixo | -
 | Spyware | Adware.Bookedspace Adware.Mshtmpre Adware.MatrixSearch CWS Fenster Spyware.XpcSpy | -
rundll64.exe | Вирус | W32.Alcarys.B@mm | -
rundlls.exe | Spyware | IRC-Hack | -
Rundllw.exe | Вирус | I-Worm.Dumaru.b I-Worm.Dumaru.c SearchV | -
rundnm.exe | Вирус | Trojan.Minuka | -
rundownload.exe | Spyware | Xupiter | -
runme.exe | Spyware | TBT Nightmare | -
runonce.exe | Системный | Runonce | -
runw.exe | Spyware | AntiLamer Light | -
runwin.exe | Spyware | AntiLamer Light | -
runwin32.exe | Spyware | AntiLamer Light PWSteal.AlLight | -
runwindows.exe | Spyware | AntiLamer Light | -
rvimsmkf.exe | Spyware | Lop.com | -
rvupdmgr.exe | Spyware | EUniverse.KeenValue | -
rxmon.exe | Приложение | Roxio EasyCD Creator | -
rym.exe | Spyware | NCase | -


S

Процесс | Статус | Приложение | Описание
s42ns.exe | Spyware | Unknown BHO | -
s4helper.exe | Spyware | SearchCentrix | -
s4setp.exe | Spyware | NCase | -
sa_exe.exe | Вирус | Trojan.Olfeb.A | -
saap.exe | Spyware | nCase Adware.180Solutions | -
sacc.exe | Adware | Adware.SurfAccuracy | -
sachost.exe | Вирус | Backdoor.Tofger | -
sachostx.exe | Вирус | W32.Looksky.A@mm W32.Looksky.E@mm W32.Looksky.D@mm | -
safesearch.exe | Spyware | Adware.SafeSearch SafeSearch | -
safesoaplicenseplay.exe | Spyware | Lop.com | -
safesurfing.exe | Spyware | MoneyTree | -
sagate.exe | Вирус | W32.Gaobot.BOW | -
sagent.exe | Spyware | Spyware.TinySpyAgent | -
sagent2.exe | Приложение | Epson Printer Software | -
sahagent.exe | Spyware | Cydoor | -
sahagent_.exe | Spyware | SAHAgent | -
sahagent1019.exe | Spyware | SAHAgent | -
sahdownloader.exe | Spyware | SAHAgent | -
sahdownloader_.exe | Spyware | SAHAgent | -
sahhtml.exe | Spyware | SAHAgent | -
sahhtml_.exe | Spyware | SAHAgent | -
sahuninstall.exe | Spyware | WebHancer SAHAgent | -
sahuninstall_.exe | Spyware | SAHAgent | -
saie.exe | Spyware | nCase DyFuCA.Internet Optimizer | 180Solutions Spyware Application Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
sain.exe | Spyware | nCase | 180Solutions Spyware Application Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
sais.exe | Spyware | nCase | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
salary.exe | Spyware | Annoyance | -
salm.exe | Spyware | nCase 180Solutions.com SurfAssistant | -
samx.exe | Вирус | Backdoor.Sdbot.AE | -
salope trojan.exe | Spyware | Bla 5.03 | -
salrukuu.exe | Spyware | Lop.com | -
sapisvr.exe | Системный | Windows Speech Recognition | Распознaватель речи.
satmat.exe | Spyware | Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
save.exe | Spyware | WeatherCast | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
saveinstwmcm.exe | Spyware | Ebates MoneyMaker | -
savenow.exe | Spyware | InternetAlert | Собирает сведения о том, как используется ваш компьютер и отправляет данные на сервер автора для анализа.
savenowinst.exe | Spyware | InternetAlert | -
savestartdate.exe | Spyware | Frsk | -
saveuninst.exe | Spyware | WeatherCast | -
savroam.exe | Приложение | Symantec Internet Security | -
SAVScan.exe | Приложение | Norton Antivirus | -
SBBServ.exe | Вирус | W32.Joot.A@mm | -
sbd2 client beta.exe | Spyware | Satans Back Door 2.0B | -
SBServ.exe | Приложение | ScriptBlocking Service | Устанавливается с Norton 2002. Служит для предотвращения запуска злонамеренных скриптов.
sbss.exe | Adware | Adware.SideBySide | -
scam32.exe | Вирус | W32.Sircam.Worm@mm I-Worm.Sircam.a | SIRCAM - червь, рассылает себя с зараженных компьютеров в виде файлов, вложенных в письма электронной почты, которые имеют случайное имя и двойное расширение типа file.doc.bat
scan1000.exe | Spyware | Exploit.Win32.WebDav | -
scan500.exe | Spyware | Exploit.Win32.WebDav | -
scandisk.exe | Приложение | Microsoft Scandisk | -
 | Вирус | Backdoor.Cmjspy Backdoor.AntiLam Email-Worm.Win32.Ganda W32.Ganda.A@mm Win32.Ganda.A W32.Ganda.A@mm | -
scanirc.exe | Spyware | Bla 4.0 | -
scanregw.exe | Вирус | WINMITE.10 | -
 | Системный | Microsoft's Registry Checker. | После каждой удачной загрузки системы проверяет целостность реестра
Scanstartup.exe | Вирус | Backdoor.Helios | -
SCardSer.exe | Вирус | Backdoor.Win32.Small.bq | -
scardsvr.exe | Системный | Microsoft Smartcard-Ressource server | Модуль поддержки смарт-карт
scardsvr32.exe | Вирус | W32.Femot.Worm Worm.Win32.Mofeir.a | -
scbar.exe | Spyware | SCBar | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
Scheduler.exe | Вирус | Backdoor.Subwoofer | -
schizo-s.exe | Spyware | Schizophrenia v1.00 Trojan | -
sciquest.doc.scr.exe | Spyware | W32.Bugbear.B | -
scombo.exe scombop.exe | Trojan | Trojan-Dropper.Win32.Agent.lg | Троянская программа, создана для скрытной установки в систему других троянских программ.
scorpina.exe | Trojan | Trojan-Dropper.Win32.Agent.lg | -
Scran.exe | Вирус | Worm.P2P.Scranor | -
scraper.exe | Spyware | Delam's Elite Password Leecher 1.0 | -
scridows.exe | Spyware | Adtest | -
scrigz.exe | Вирус | W32.Mytob.KM@mm | -
scrnsvr.exe | Spyware | Unknown BHO | -
scrsvr.exe | Вирус | W32.Opaserv.Worm Worm.Win32.Opasoft.a | -
scrview.exe | Spyware | Activity Logger | -
scvhost.exe | Вирус | Backdoor.Sdbot.N Trojan.Dasmin.B W32.Mytob.E@mm Win32.Agobot.X | -
 | Spyware | Spyware.Wiretap | -
scvhoste.exe | Вирус | W32.Spybot.OBZ | -
scvhosts.exe | Вирус | W32.Spybot.NLI | -


S

Процесс | Статус | Приложение | Описание
sdchost.exe | Вирус | Trojan-Dropper.Win32.Delf | -
SDJOIJE.EXE | Вирус | W32.Spybot.dr | -
sdkal32.exe | Spyware | TrojanDownloader.Win32.Agent.cd | -
sdkct.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkcu32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkdh.exe | Spyware | CWS | -
sdkdh32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkev.exe | Spyware | CWS | -
sdkgn32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkgz32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkhb32.exe | Spyware | CWS | -
sdkhh32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkhw32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkimprovment2.exe | Spyware | W32.Spybot.OGX | -
sdkip32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkly.exe | Spyware | CWS | -
sdkrf32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkrr32.exe | Spyware | CWS | -
sdksi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdksn32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkxi32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkxs32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sdkzj32.exe | Spyware | TrojanDownloader.Win32.Agent | -
SE.exe | Spyware | Spyware.Look2Me | Размещается в %Program Files%\SED\
seak.exe | Вирус | W32.Nogrov@mm | -
Search.exe | Spyware | SaveNow | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
searchupdate31.exe | Spyware | Xupiter.SearchSquire Xupiter | -
searchupdate33.exe | Spyware | Unknown Toolbar Xupiter | -
sect name.exe | Spyware | Lop.com | -
secure.exe | Spyware | Win32.Ircobus | -
security32.exe | Spyware | Adware.Affilred.B | -
SED.exe | Spyware | Spyware.Look2Me | Размещается в %Program Files%\SED\
sefiqovd.exe | Spyware | Lop.com | -
seins.exe | Spyware | Annoyance | -
selfcert.exe | Приложение | Microsoft Digital Certificate utility | -
self extract.exe | Spyware | Bla 5.03 | -
sempalong.exe | Вирус | W32.Rontokbro.K@mm | -
senduninstallinfo.exe | Spyware | EUniverse.KeenValue | -
Sentry.exe | Spyware | IPInsight | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.
 | Приложение | IpInSight Sentry | -
senss.exe | Вирус | Trojan.Sens | -
servce.exe | Вирус | W32.Mytob.JS@mm W32.Mytob.MR@mm | -
servcs.exe | Вирус | Backdoor.Sdbot.AL | -
servcs.exe | Вирус | Backdoor.Sdbot.AL | -
serve.exe | Вирус | Backdoor.Win32.Singu.o | -
server builder.exe | Spyware | Y3K Remote Administration Tool 1.6 Backdoor.Ciadoor | -
server.exe | Вирус | TROJ_WARHOME.A Backdoor.Easyserv W32.Deltad.A@mm W32.HLLW.Carpet.B Backdoor.Smokodoor Backdoor.Qiwei | TROJ_WARHOME.A - троянский конь, представляющий собой Backdoor-утилиту, позволяющую удаленному хакеру администрировать зараженную машину.
 | Приложение | Novell server licensing | -
 | Spyware | Gates of Hell Mosucker MosuckeSubSeven 2.2r Ehks Backdoor.Amitis.13 NoSecure KeyLogger Backdoor/Bladerunner Black Angel TCC 0.90 Remote Boot Tool 1.0 Build 44 DXM SMTP Trojan TrojanDownloader.Win32.Atmader.10 BlackDream 1.0 BlackCore 1.2.1 Black Angel b5 Ehks 2.1 Amitis 1.2 Spyware.Ssppyy CyberSpy CyberSpy 8.4 Armageddon TrojanDownloader.Win32.Apher AntiLamer Light M2 Trojan Optix Pro 1.0 The TIc.K 2003 0.1 Earthquake 1.5 | -
server(must be renamed).exe | Spyware | Bla 4.0 | -
server1.exe | Spyware | Y3K Remote Administration Tool 1.6 Mosucker Mosucker 2.2 | -
server2.exe | Spyware | Mosucker Mosucker 2.2 | -
server21.exe | Spyware | Gates of Hell | -
server3.exe | Spyware | Mosucker Mosucker 2.2 | -
server4.exe | Spyware | Mosucker Mosucker 2.2 | -
server5.exe | Spyware | Mosucker MosuckeSubSeven 2.2r Mosucker 2.2 Fear and Hope 1.0 Fear and Hope 5.0 Fear and Hope Y3K Remote Administration Tool 1.6 | -
server6.exe | Spyware | NoSecure KeyLogger | -
serveradmin.exe | Spyware | The TIc.K 2003 0.1 | -
service.exe | Вирус | W32.Israz.B@mm W32.Kelvir.AA W32.Kelvir.P SpamTool.Win32.Delf.h W32.HLLW.Gaobot.gen Backdoor.Win32.Small.fp Trojan.Spexta | -
 | Spyware | Adware.EasySearch | -
service5.exe | Вирус | W32.HLLW.Gaobot.AF | -
serviceconnect.exe | Spyware | Backdoor.Win32.Agobot.yb | Mногофункциональный бэкдор. Наиболее мощные средства управления зараженным компьютером доступны через IRC: троян соединяется с IRC-сервером и ждет команд от «хозяина». Спектр доступных команд очень разнообразен и позволяет осуществлять полный контроль над системой, а также осуществлять атаки на другие компьютеры, скачивать файлы и т.д.
servicemgr.exe | Spyware | TrojanDownloader.Win32.Agent | -
services.exe | Системный | Windows Service Controller | Диспетчер управления сервисами, ответственный за запуск и остановку системных служб и взаимодействие с ними. Системный файл Windows XP находится в %Windir%\system32\
 | Вирус | I-Worm.Mydoom.y W32.Mydoom.AL@mm W32.Mydoom.BA@mm W32.Mydoom.AZ@mm W32.Mydoom.BB@mm W32.Mydoom.AX@mm W32.Neveg.B@mm W32.Neveg.C@mm W32.Sober.O@mm W32.Sober.N@mm W32.Sober.N@mm!dr W32.Sober.S@mm W32.Sober.Q@mm Email-Worm.Win32.Sober.s TrojanDownloader.Win32.Krepper.i W32.Antiman.E@mm W32.Conycspa.G@mm W32.Autex.C Backdoor.Foobot W32.Secefa.A W32.Secefa.C Email-Worm.Win32.Anker.a | -
 | Spyware | Spyware.NSKeyLogger CWS W32.Bobax.AA Spyware.WALogger TrojanDownloader.Win32.Krepper.i W32.Ahker.B@mm Trojan.Ascetic.C | -
serwer.exe | Spyware | One 0.12b | -
setenv.exe | Spyware | 007 Starr | -
settings browse.exe | Spyware | Lop.com | -
setup.exe | Spyware | Absolute Keylogger OutLook PSW Demo | -
 | Вирус | I-Worm.Frethem.a | -
setup_jalapeno.exe | Spyware | ClientMan | -
setupex.exe | Вирус | I-Worm.Plexus.a | -
sex.exe | Spyware | System1060 | -


S

Процесс | Статус | Приложение | Описание
sf_exe.exe | Вирус | Trojan.Olfeb.A | -
sfool.exe | Вирус | W32.Randex.EUS | -
sfpc.exe | Spyware | Spyware.Spy4PC | -
SGP.exe | Spyware | Spyware.SpyGator | -
shahnc.exe | Spyware | M2 Trojan | -
shambl3r.exe | Вирус | W32.Remabl.Worm | -
sharedprem.exe | Вирус | W32.Makecall.Trojan | -
shell.exe | Вирус | W32.Mydoom.BN@mm W32.Mytob.BV@mm | -
shell monitor.exe | Spyware | Ill-Logger | -
shell32.exe | Вирус | PWSteal.Sysrater Backdoor.Lithium.D Backdoor.Binghe PWSteal.Lemir.B | -
Shellexpl.exe | Spyware | Adware.Sheldor | -
shellgenerator.exe | Spyware | Win32 Genetic Shellgenerator | -
Shizzle.exe | Вирус | W32.Hobble.C@mm | -
Shlhmp.exe | Вирус | Trojan.Win32.CokeCrack | -
ShowFF.exe | Adware | Adware.FFToolBar | -
shootwin.exe | Spyware | Annoyance | -
shost.exe | Вирус | W32.Yodo@mm | -
shoucrck.exe | Spyware | Lop.com | -
showbehind.exe | Spyware | ShowBehind Adware.ShowBehind | -
shstat.exe | Приложение | McAfee VirusScan | -
shutdown.exe | Spyware | Shutdown | -
shwicon2k.exe | Приложение | Multimedia Card Reader drivers | -
sidebar.exe | Spyware | SearchCentrix | -
sign support mags.exe | ;Spyware | Lop.com | -
silent downloader.exe | ;Spyware | Win32/TrojanDownloader.VB.DD trojan | -
silver.exe | Вирус | I-Worm.Silver | Опасный интернет-червь. Распространяется при помощи зараженных писем, также рассылает свои копии в IRC-каналы и по локальной сети.
simgr.exe | Вирус | EUniverse.KeenValue | -
simulated server.exe | Spyware | Backdoor.Amitis.13 Amitis 1.2 | -
sin notifier.exe | Spyware | Backdoor.Amitis.13 | -
sin.exe | Spyware | MosuckeSubSeven 2.2r | -
sinit-20030929_unpacked.exe | Spyware | CWS.Svcinit | -
sinit-20031008.exe | Spyware | CWS.Svcinit | -
sinit-20031008_unpacked.exe | Spyware | CWS.Svcinit | -
sinit-20031010.exe | Spyware | CWS.Svcinit | -
sinit-20031010_unpacked.exe | Spyware | CWS.Svcinit | -
sinit-20031022_unpacked.exe | Spyware | CWS.Svcinit | -
sinred killer 0.1.exe | Spyware | SinRed Killer 0.1 | -
sipcfg.exe | Spyware | MSS | -
sipclient.exe | Spyware | MSS | -
sipstart.exe | Spyware | MSS | -
sipstop.exe | Spyware | MSS | -
Sir C 32.exe | Вирус | SIRCAM | Червь, рассылает себя с зараженных компьютеров в виде файлов, вложенных в письма электронной почты, которые имеют случайное имя и двойное расширение типа file.doc.bat
sistem.exe | Spyware | CWS | -
sistrai.exe | Вирус | Trojan.Prova | -
sistray.exe | Вирус | Trojan.Prova | -
sizebuildlogo.exe | Spyware | Lop.com | -
sizewaitgrim.exe | Spyware | Lop.com | -
SKERNEL32.com | Вирус | Email-Worm.Win32.Semapi.a | Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Рассылается по всем найденным на зараженном компьютере адресам электронной почты.
skfvhmqz.exe | Spyware | Lop.com | -
skinmaker.exe | Spyware | Mosucker | -
skipbase.exe | Spyware | Lop.com | -
skl.exe | Spyware | Spyware.SpyKeylogger | -
SKS32P~1.EXE | Spyware | Spyware.SpyKeySpy | -
sky.exe | Вирус | W32.Mytob.CH@mm | -
skybot.exe | Вирус | W32.Mytob.FS@mm | -
skybotx.exe | Вирус | W32.Mytob.FT@mm | -
skype32.exe | Вирус | W32.Mytob.ML@mm | -
slave.exe | Вирус | Backdoor.RA-based | Утилита удаленного управления (администрирования) Remote-Anything, позволяющая получить доступ к интерфейсу удаленного компьютера в режиме реального времени.
slipping.exe | Spyware | Annoyance | -
slman.exe | Spyware | KeyKey | -
slrundll.exe | Драйвер | Smart Link Modem Driver | -
slview.exe | Spyware | KeyKey | -


S

Процесс | Статус | Приложение | Описание
sm_exe.exe | Вирус | Trojan.Olfeb.A | -
SM1BG.EXE | Приложение | Cypress USB Mass Storage Adapter | -
smbcrack.exe | Spyware | SMBCrack | -
smc.exe | Приложение | Sygate Personal Firewall | -
Smile.exe | Вирус | I-Worm.Smilex | -
sml1.exe | Spyware | Lop.com | -
smlogsvc.exe | Системный | Performance Logs And Alert | Управляет сбором данных о производительности с локального или удаленных компьютеров, выполняемым на основе заданного расписания, и обеспечивает запись этих данных в журналы или инициирует оповещение.
smoc.exe | Вирус | W32.Mytob.FU@mm | -
smsis.exe | Spyware | Unknown Pest | -
smsrss.exe | Вирус | W32.Mytob.BS@mm | -
smss.exe | Системный | Session Manager Subsystem | Менеджер сессий. Подсистема диспетчера сеансов, ответственная за запуск сеансов пользователей. Данный процесс запускается системным потоком и отвечает за различные действия, в частности, за запуск процессов Winlogon и Win32 (Csrss.exe) и за установку системных переменных. После того как указанные процессы запущены, процесс Smss ожидает завершения работы Winlogon или Csrss. Если это происходит «нормально», система может завершить свою работу; если же это происходит неожиданным образом, Smss.exe вызывает зависание системы (система перестает реагировать на запросы).
 | Spyware | Adware.YinStart Adware.Advision Adware.DreamAd ConfigSys | -
 | Вирус | W32.Resdoc Backdoor.IRC.Flood.F Backdoor.IRC.Aladinz.F W32.Dalbug.Worm Backdoor.VB.eq Trojan.Webus.I PWSteal.Wowcraft.B W32.Rontokbro.K@mm W32.Sober.L@mm PWSteal.Wowcraft.B W32.Sober.K@mm | -
smssnt.exe | Вирус | W32.HLLW.Gaobot.EE | -
SMSSU.EXE | Вирус | Trojan.StartPage.O | -
smssv.exe | Вирус | W32.Gaobot.ZY | -
smtpc.exe | Spyware | Aenima | -
snbupt.exe | Spyware | Adware.UpSpiralBar | -
sndcfg16.exe | Вирус | Worm.P2P.Krepper.c | Вирус-червь. При запуске проверяет наличие виртуальной среды VMWare. В случае запуска под VMWare не выполняет часть вредоносных функций.
sndloader.exe | Вирус | W32.HLLW.Gaobot.CB | -
SNDMon.exe | Приложение | Norton Antivirus | -
sndvol32.exe | Приложение | Microsoft Windows Volume Control | -
snmp.exe | Системный | Microsoft SNMP Agent | Агент SNMP (Simple Network Management Protocol) поставляет сведения об активности на сетевом уровне IP (Internet Protocol) в соответствующую систему управления.
Snoop.exe | Spyware | Spyware.Snoop | -
snsconfigui.exe | Spyware | MSS | -
snsmngclienttest.exe | Spyware | MSS | -
snsserver.exe | Spyware | MSS | -
soft team.exe | Spyware | Lop.com | -
softhost.exe | Вирус | W32.Garroch@mm | -
software_plugin.exe | Spyware | Lop.com | -
somatic.exe | Spyware | SearchCentrix | -
somethingnice.exe | Spyware | KeySpy | -
SonudMan.exe | Trojan | Trojan.Startpage.Q | Изменяет домашнюю страницу в IE и связанные ключи реестра для посещения адреса www.joyiex.com
SophosAV.exe | Вирус | W32.Randex.BE | -
sound3dd.exe | Spyware | WinPup32 | -
soundcontrl.exe | Вирус | W32.Gaobot.AFJ | -
soundmx.exe | Spyware | CWS | -
soundtasks.exe | Spyware | Backdoor.Agobot.gen | -
sp_client.exe | Spyware | NetSpy/NetMonitor | -
sp00lsv.exe | Вирус | Backdoor.Graybird.E | -
SP2 UPDATE.exe | Вирус | W32.Elitper.E@mm W32.Elitper.F@mm | -
spchapi.exe | Spyware | InternetAlert | -
specialoffers.exe | Spyware | SpecialOffers | -
speed.exe | Spyware | Crack 4.1 | -
sphere.exe | Spyware | Spyware | -
spollsv.exe | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.ah W32.Lovgate.R@mm W32.Lovgate.AB@mm | -
spooi32.exe | Spyware | Ehks Ehks 2.1 | -
spool.exe | Вирус | Backdoor.IRC.Aladinz.K Win32.ColdFusion.11 | -
spool16.exe | Вирус | Avkiller.Trojan | -
spool32.exe | Системный | Printer Spooler | Диспетчер очереди печати.
spooll32.exe | Вирус | Backdoor.OptixPro.11.b Optix Pro 1.0 | -
SpoolMgr.exe | Вирус | W32.Assiral@mm | -
spools.exe | Вирус | W32.Kassbot.A | -
spoolserv.exe | Вирус | W32.Dinfor.Worm | -
spoolsrv.exe | Вирус | Backdoor.Ohpass W32.Randex.H | -
spoolsrv32.exe | Вирус | W32.HLLW.Gaobot.AG | -
 | Spyware | Adware.Topantispyware | -
spoolss.exe | Системный | Microsoft Printer Spooler Subsystem | -
spoolsv.exe | Системный | Microsoft Printer Spooler Service | Диспетчер очереди печати. Управляет распределением памяти при отправке заданий на печать и передачу факсимильных сообщений
 | Вирус | Backdoor.Ciadoor.B Backdoor.Ciadoor | -
 | Spyware | Spyware.IamBigBrother | -
spoolsvc.exe | Вирус | W32.Gaobot.gen!poly | -
SPOOLSVU.EXE | Вирус | Trojan.StartPage.K | -
spoolsvv.exe | Spyware | SearchCentrix | -
sprite.exe | Spyware | BargainBuddy | -
SpyAssaultScanner.exe | Spyware | Spyware.SpyAssault | -
spygenerator.exe | Spyware | KeySpy | -
spypersonal.exe | Spyware | Ultimate Spy Personal Edition | -
spyserver.exe | Spyware | NetSpy/NetMonitor | -


S

Процесс | Статус | Приложение | Описание
sqinstaller.exe | Spyware | Xupiter | -
SqlExp.exe | Вирус | W32.Dasher.C | -
sqloader.exe | Spyware | Xupiter | -
Sqltob.exe | Вирус | W32.Dasher.A | -
sr_exe.exe | Вирус | Trojan.Lukuspam | -
sratelcm.exe | Spyware | WinPup32 | -
srv32.exe | Вирус | WormOpasoftS | -
srv32.exe | Вирус | Worm.Win32.Opasoft.s W32.Opaserv.J.Worm | Worm.Win32.Opasoft.s - вирус-червь. Распространяется по локальным сетям через открытые сетевые ресурсы.
srvany.exe | Системный | Srvany | -
srvexc.exe | Вирус | Backdoor.Servsax | -
srvexc.exe | Spyware | Spyware.iiPwrKeySpy | -
srvprc.exe | Spyware | Spyware.ActMon | -
srytuikb.exe | Spyware | Lop.com | -
ss7c.exe | Spyware | SkBeta Sub7 Crack | -
ss_uninst.exe | Spyware | eAnthology | -
ssdpsrv.exe | Приложение | Windows SSDP Service | -
Sservice.exe | Backdoor | Backdoor.Prorat | Троян-бекдор, с компонентом клавиатурного перехватчика.
ssfe.exe | Вирус | Trojan Handbook 1.2 | -
ssgrate.exe | Вирус | Trojan.Mitglieder.C | -
sshostap.exe | Вирус | Second Sight | -
Ssk.exe | Spyware | Adware.SurfSideKick Adware.SurfSideKick.B | -
ssl.exe | Вирус | W32.Esbot.C | -
ssmeeibl.exe | Spyware | Lop.com | -
ssmgr32.exe | Spyware | 007 Spy Software Keylogger | -
ssmss.exe | Вирус | W32.Gaobot.DXO | -
ssom.exe | Spyware | SearchCentrix | -
ssrms.exe | Вирус | Backdoor.Naninf.B | -
sstrojg.exe | Spyware | SennaSpy 3.01 | -
ssuninstall.exe | Spyware | MoneyTree | -
ssupdate.exe | Spyware | MoneyTree | -
ssvchost.exe | Вирус | Backdoor.Helios.B W32.IRCBot.H | -
ssviewer.exe | Spyware | Second Sight | -
st01b.exe | Вирус | W32.Repad.Worm | -
sta3.exe | Spyware | Lop.com | -
stagmr.exe | Вирус | W32.Mytob.S@mm | -
starrcmd.exe | Spyware | 007 Starr Iopus Starr Pro Key Logger 3.26 Iopus Starr | -
Start.exe | Вирус | Trojan.Alexmo | -
starter.exe | Приложение | Creative Labs Ensoniq Mixer | -
 | Вирус | W32.Figbox | -
startkey.exe | Spyware | Spyware.KeyThief | -
startmov.exe | Spyware | Annoyance | -
stcloader.exe | Spyware | 2nd-thought Hijacker | -
stde9.exe | Spyware | VX2.Transponder Unknown Pest | -
stde9.exe | Spyware | TPS108 | -
stealth.dcom.exe | Вирус | W32.Theals.A@mm | -
stealth.ddos.exe | Вирус | W32.Theals.A@mm | -
stealth.exe | Вирус | W32.Theals.A@mm | -
stealth.injector.exe | Вирус | W32.Theals.A@mm | -
stealth.stat.exe | Вирус | W32.Theals.A@mm | -
stealth.wm.exe | Вирус | W32.Theals.A@mm | -
stimem.exe | Spyware | WinPup32 | -
stimon.exe | Приложение | Microsoft Windows 98/ME's Still Image Monitor | -
stinger.exe | Приложение | McAfee Stinger | -
stisvc.exe | Приложение | Microsoft Still Image Service | -
stisvsq.exe | Spyware | Adware.EasySearch | -
STMonitor.exe | Spyware | Spyware.Track4Win | -
stmtdlr.exe | Spyware | MoneyTree | -
stop hope.exe | Spyware | Lop.com | -
stopsign_install_dlsite.exe | Spyware | eAnthology | -
stopsign_install-r.exe | Spyware | eAnthology Acceleration Soft | -
storesp.exe | Spyware | WinPup32 | -
strngbox.exe | Вирус | W32.Strano | -
stub.exe | Spyware | Wotch Ezula TopText | -
studio.exe | Приложение | Nullsoft WinAmp | -
sub7.exe | Spyware | MosuckeSubSeven 2.2r | -
submit2.exe | Spyware | CWS | -
subseven.exe | Spyware | MosuckeSubSeven 2.2r | -
suchost.exe | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.ah | -
sui.exe | Spyware | EUniverse.KeenValue | -
supportinstall.exe | Spyware | Web Rebates | -
Susp.exe | Spyware | IPInsight Transponder ABetterInternet.susp Unknown Pest | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа.


S

Процесс | Статус | Приложение | Описание
svc.exe | Spyware | ClientMan | -
 | Вирус | W32.Beagle.BK@mm W32.Beagle.BP@mm W32.Beagle.BO@mm W32.Beagle.BN@mm W32.Beagle.BQ@mm W32.Beagle.BW@mm W32.Beagle.BT@mm | -
svcdata.exe | Вирус | W32.Spybot.ZIF | -
svch0st.exe | Вирус | Backdoor.Graybird.B Backdoor.Graybird.D Backdoor.Graybird W32.Mydoom.BI@mm W32.HLLW.Gaobot.BC Trojan.Dingsta.A Trojan.Gamqowi | -
 | Spyware | Spyware.eSpyNow | -
svchos1.exe | Вирус | W32.HLLW.Gaobot.DK | -
svchosl.exe | Вирус | Win32.Agobot.P W32.HLLW.Gaobot.AA W32.HLLW.Gaobot.P | -
svchost.exe | Системный | Microsoft Service Host Process | Главный процесс для служб, запускаемых из библиотек динамической компоновки (DLL). В процессе загрузки на основании записей в реестре Svchost.exe составляет список служб, которые необходимо запустить. Одновременно могут быть запущены несколько экземпляров процесса Svchost.exe. Каждый сеанс Svchost.exe может содержать несколько групп служб, следовательно, отдельные службы могут выполняться в зависимости от того, как и когда был запущен Svchost.exe. Список сервисов, за которые отвечает svchost.exe, + копия документа.
 | Вирус | Worm.P2P.Astef.a W32.HLLW.Astef W32.HLLW.Repsan W32.HLLW.Morb@mm I-Worm.Plexus.a W32.Darker.Worm Backdoor.Bifrose.D Trojan.Ibiza W32.Hostidel.Trojan.C Email-Worm.Win32.Kipis.a W32.Kipis.M@mm PWSteal.Lemir.H W32.Zori.B W32.Kipis.K@mm W32.Zori.A Trojan-Clicker.Win32.Delf.cl W32.Rahack | -
 | Spyware | Spyware.StingKeyLogger SpecialOffers Spyware.eSpyNow Spyware.InlookExpress Email-Worm.Win32.Kipis.a Backdoor.Kotilla Backdoor.Shellbot | -
svchost32.exe | Spyware | VX2.Transponder CoolWebSearch SvcHost TPS108 CWS VX2.Transponder | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
svchoste.exe | Вирус | W32.Kelvir.BF | -
svchosts.exe | Вирус | W32.Mytob.JI@mm | -
svchosts32.exe | Вирус | W32.Kelvir.AW | -
svchosthlp.exe | Вирус | W32.Blaster.T.Worm | -
svchosts.exe | Вирус | W32.Randex.PR Trojan.Frutca Email-Worm.Win32.Wurmark.g | -
 | Spyware | Spyware.SpyGraphica | -
svcinit.exe | Spyware | CWS.Svcinit 007 Starr Backdoor.Win32.Sinit.f | Backdoor.Win32.Sinit.f - Бэкдор открывает произвольный UDP порт для предоставления злоумышленнику удалённого доступа к заражённой машине. Имеет возможность загружать на заражённую машину любые файлы, запускать их и удалять, завершать различные процессы и получать информацию с зараженного компьютера.
svcmdx32.exe | Вирус | Backdoor.Berpi | -
svcmm32.exe | Spyware | Adware.WhileUSurf | -
svcmon.exe | Spyware | Spyware.PersonInspect | -
svcnet.exe | Вирус | P2P-Worm.Win32.Tibick.f | Вирус-червь, распространяющийся через интернет по сетям файлообмена.
svcnet.exe | Вирус | W32.Tibick | -
svcpack.exe | Spyware | CWS.Svcinit CWS.Svcinit | -
svdhost32.exe | Вирус | W32.Gaobot.ZW | -
svehost.exe | Spyware | Spyware.SpyAOL | -
svhost.exe | Вирус | BAT.Boohoo.Worm | -
SVOHOST.exe | Вирус | TrojanJoex Win32.Lewor.d | -
svr.exe | Spyware | Mosucker | -
Svrhost.exe | Spyware | Adware.Satbo | -
svshost.exe | Вирус | W32.Darker.Worm Backdoor.Alets.B Backdoor.Tixanbot | -
 | Spyware | Adware.EasySearch TrojanDropper.Win32.Krepper.b | -
svthx.exe | Вирус | W32.Stubbot.A@mm | -
svupdate.exe | Вирус | W32.Randex.DXP W32.Randex.DXP | -
swatcher.exe | Spyware | Activity | -
swchost.exe | Вирус | Backdoor.Nibu.I | -
swimsuitnetwork.exe | Spyware | SwimSuitNetwork | -
swsys.exe | Spyware | Activity | -
sxbmat.exe | Spyware | Lop.com | -


S

Процесс | Статус | Приложение | Описание
sycfg34.exe | Вирус | W32.HLLW.Gaobot.AN | -
sychost.exe | Вирус | Worm.Win32.Francette.a | Семейство сетевых червей. Распространяются по глобальным сетям, используя для своего размножения две уязвимости: в службе DCOM RPC Microsoft Windows (аналогично Lovesan); в Microsoft IIS Web Server.
symantec32.exe | Вирус | W32.Randex.PR | -
symproxysvc.exe | Приложение | Symantec Transparent Proxy Server | -
symwsc.exe | Приложение | Symantec Security Center | -
sync.exe | Приложение | Microsoft Sync | -
 | Spyware | AdShooter.SearchForIt WeatherCast | -
syncagent.exe | Spyware | Ghost Keylogger 3.0 Ghost Keylogger 3.53 Ghost Keylogger Spyware.GhostKeylog TrojanSpy.Win32.GhostKeyLogger.c | -
syncconfig.exe | Spyware | Ghost Keylogger 3.0 Ghost Keylogger 3.53 Ghost Keylogger | -
synchost.exe | Вирус | Backdoor.Ripjac | -
SyncroAd.exe | Spyware | Adware.SyncroAd | -
syntplpr.exe | Приложение | Synaptics TouchPad Driver Helper | -
sys.exe | Spyware | AB System Spy XXX-ToolBar WinGuardian | -
sys007s.exe | Spyware | KSLogger | -
sys16.exe | Вирус | PWSteal.Reanet.C | -
sys32dll.exe | Вирус | W32.Aimdes.C@mm W32.Aimdes.B | -
sys32dll.exe | Вирус | W32.Aimdes.C@mm W32.Aimdes.B | -
sys32win.exe | Spyware | ActiveKeylog | -
syscfg32.exe | Вирус | Worm.P2P.Lolol.a | -
syscfg34.exe | Вирус | W32.HLLW.Electron | -
syscm.exe | Spyware | WinPup32 | -
syscon.exe | Вирус | W32.Aprilcone.A@mm | -
sysconf.exe | Вирус | W32.Gaobot.UM W32.Gaobot.ALO W32.Mytob.AL@mm W32.Gaobot.gen!poly | -
sysconf32.exe | Вирус | W32.Noomy.A@mm | -
syscpy.exe | Spyware | SPAM Relayer | -
sysctrl.exe | Spyware | WinGuardian 3 WinGuardian Spyware.WinGuardian | -
sysdasp.exe | Вирус | W32.Derdero.C@mm | -
sysdeb32.exe | Вирус | TrojanSpy.Win32.Sysbug Backdoor.Sysbug | TrojanSpy.Win32.Sysbug - троянская программа-шпион. Открывает на зараженной машине TCP порт 5555 и ожидает приема команд.
sysdasp.exe | Вирус | W32.Derdero.C@mm | -
sysdiag.exe | Spyware | Spyware.SpyAgent.B | -
sysdll.exe | Spyware | Spyware.SnapKey | -
sysdoor.exe | Вирус | Trojan.Mitglieder.N | -
sysea.exe | Spyware | CWS | -
syseg32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysel32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysfa32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysfiler.exe | Вирус | Trojan.Retsam | -
sysformat.exe | Вирус | Email-Worm.Win32.Bagle.ax Email-Worm.Win32.Bagle.ay W32.Beagle.AY@mm W32.Beagle.AZ@mm | -
sysgn.exe | Spyware | TrojanDownloader.Win32.Agent | -
syshc32.exe | Spyware | TrojanDownloader.Win32.Agent | -
syshelp.exe | Вирус | W32.HLLW.Lovgate@mm W32.HLLW.Lovgate.C@mm W32.HLLW.Lovgate.D@mm W32.HLLW.Lovgate.F@mm W32.HLLW.Lovgate.E@mm | -
syshost.exe | Вирус | W32.Francette.Worm Trojan.Hugesot | -
SYSID.EXE | Вирус | I-Worm.Sysid | -
sysinfer.exe | Spyware | Adware.Adtest | -
sysinfo.exe | Вирус | I-Worm.Bagle.t W32.Beagle.V@mm | -
sysinit.exe | Вирус | W32.Beagle.AX@mm | -
sysjq.exe | Spyware | CWS | -
syskg.exe | Spyware | TrojanDownloader.Win32.Agent | -
syskr.exe | Spyware | CWS | -
syskw.exe | Spyware | TrojanDownloader.Win32.Agent | -
syslaunch.exe | Spyware | TrojanClicker.Win32.Ipons Outwar W32.Adclicker.G.Trojan | -
sysldr32.exe | Вирус | W32.HLLW.Gaobot | -
sysload32.exe | Вирус | I-Worm.Mimail.g W32.Mimail.E@mm | -
syslog.exe | Spyware | RapidBlaster | -
syslog32.exe | Вирус | W32.Donk.R W32.HLLW.Donk.M W32.Donk.S | -
syslr.exe | Spyware | CWS | -


S

Процесс | Статус | Приложение | Описание
Sysman.exe | Spyware | Spyware.KeyTrap | -
SYSMON32.exe | Вирус | W32.Aidid W32.Aidid | -
sysmonc.exe | Spyware | PeopleOnPage | -
sysmong.exe | Spyware | PeopleOnPage | -
sysmonn.exe | Spyware | PeopleOnPage | -
sysmono.exe | Spyware | PeopleOnPage | -
SYSNOM.EXE | Вирус | I-Worm.Sysnom | -
sysog.exe | Spyware | TrojanDownloader.Win32.Agent | -
syspatch_install.exe | Spyware | Acceleration Soft | -
syspol.exe | Вирус | Trojan.Chuvazada | -
syspw32.exe | Вирус | W32.Appfelt.A@mm | -
Sysreg.exe | Spyware | Trojan.Download.Chekin Adware.SearchSeekFind | -
sysregfix.exe | Spyware | Unknown Pest | -
Sysres.exe | Dialer | Dialer.IEDisco | -
sysrestore.exe | Spyware | Powerscan | -
sysrs.exe | Вирус | Win32.Agobot.ANW | -
sysrt.exe | Spyware | TrojanDownloader.Win32.Agent | -
SysRtw32.exe | Вирус | W32.AJM.Worm | -
sysry32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysservice.exe | Spyware | Earthquake 1.5 | -
 | Вирус | Backdoor.Delf.Family | -
syssfitb.exe | Spyware | TestTimer SearchForIt Adware.AdShooter Ezula TopText | -
sysstartup.exe | Spyware | SuperSpider | Открывает pop-up окна. Изменяет пользовательские настройки браузера.
systask32l.exe | Вирус | W32.HLLW.Theug | -
systeem.exe | Spyware | CWS | -
system.exe | Вирус | W32.Spybot.OBB PWSteal.Jginko Backdoor.Bifrose | -
system_wc.exe | Spyware | Adware.Eziin | -
system copy.exe | Вирус | Email-Worm.Win32.Salga.a | -
system32.exe | Вирус | Worm.P2P.Tanked.a I-Worm.Kitro.a Worm.P2P.Tanked.11 Backdoor.Graybird.P | -
systemc32.exe | Вирус | W32/Rbot-GR worm | Троян с функциями Backdoor
Systemcheck.exe | Вирус | W32.HLLW.Lavits | -
systemconf98i.exe | Вирус | Trojan.Win32.Glitch | -
SystemConfig.exe | Вирус | Worm.P2P.Duload.a W32.HLLW.Yoof | -
systemcritical.exe | Spyware | CWS | -
SystemCSRSS.EXE | Вирус | Тrojan.webus.g | -
systemDA.exe | Вирус | W32.Derdero.B@mm | -
SystemDll.exe | Вирус | Backdoor.LoxoScam | -
systeminit.exe | Spyware | CWS | -
systemout.exe | Spyware | Spyware.XpcSpy | -
Systems.exe | Spyware | Spyware.KGBSpy | -
systemtray.exe | Вирус | Backdoor.Bigfoot | -
systemwin.exe | Spyware | Trojan.PSW.Lmir.ga | -
systime.exe | Spyware | Adware.CWSSystime | -
systimer.exe | Spyware | Adware.Downreceive eAnthology | -
systoan.exe | Spyware | VX2.Transponder TPS108 | -
systoan.exe | Вирус | VX2.Transponder | -
systools.exe | Вирус | W32.Ronoper.B@mm | -
SysTra.EXE | Вирус | I-Worm.Lovgate.ad I-Worm.LovGate.w W32.Lovgate.W@mm | -
systray.exe | Системный | Microsoft System Tray Services | Выводит в системной области Панели Задач значки Volume Control, PC Card Status и Power Management.
 | Spyware | U321 1.1.2 b | -
Systray_.Exe | Вирус | W32.Kergez.A@mm | -
systray32.exe | Вирус | W32.HLLW.Daboom@mm W32.Repad.Worm Win32.Daboom.A | -
systree.exe | Вирус | PWSteal.Bancos.L | -
Systrsy.exe | Trojan | Trojan.Win32.VB.wf Trojan.Cdtray | -
sysu.exe | Spyware | Dynamic Desktop Media Adware.DynamicUpdater | -
sysuc32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysvg32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysvm32.exe | Spyware | TrojanDownloader.Win32.Agent | -
sysxp.exe | Вирус | W32.Beagle.AB@mm | -
sytem32.exe | Spyware | CWS | -
sz.exe | Spyware | TV Media Display | -
szwe.exe | Spyware | Lop.com | -


T

Процесс | Статус | Приложение | Описание
t4skgmr.exe | Вирус | W32.Mytob.CM@mm W32.Mytob.CM@mm | -
taecoidy.exe | Spyware | Lop.com | -
tahnisetup_demo.exe | Spyware | BargainBuddy | -
taigfxi.exe | Spyware | WinPup32 | -
tagmr.exe | Вирус | W32.Mytob.M@mm | -
TAPI32.EXE | Вирус | Worm.Shorm | -
tapicfg.exe | Spyware | CWS | -
tapisrv.exe | Системный | Microsoft TAPI Service | -
taskbar.exe | Вирус | I-Worm.Frethem.a | -
tasker.exe | Вирус | I-Worm.MyDoom.r | -
taskgmgr.exe | Вирус | W32.Mytob.AN@mm | -
taskgmr.exe | Вирус | W32.Mytob.BR@mm W32.Mytob.BJ@mm W32.Mytob.BD@mm W32.Mytob.BC@mm W32.Mytob.AW@mm W32.Mytob.BH@mm W32.Mytob.BO@mm W32.Mytob.BR@mm W32.Mytob.U@mm W32.Mytob.R@mm W32.Mytob.O@mm W32.Mytob.AE@mm W32.Mytob.AH@mm W32.Mytob.DD@mm W32.Mytob.DO@mm | -
taskgmr32.exe | Вирус | W32.Mytob.BU@mm W32.Mytob.BN@mm | -
taskgmrr.exe | Вирус | W32.Mytob.FX@mm | -
taskgmrs.exe | Вирус | W32.Mytob.BE@mm W32.Mytob.DH@mm | -
taskman.exe | Spyware | Backdoor/Blador | -
 | Вирус | W32.Mytob.JW@mm | -
TASKMANAGER.exe | Вирус | W32.Elitper.A@mm W32.Elitper.B@mm | -
taskmgr.exe | Системный | The Windows Task Manager | Диспетчер задач
 | Spyware | System1060 Scorpion Task Manager TrojanSpy.Win32.Bancos.o Sex | -
taskmngr.exe | Вирус | TaskManager Trojan.IrcBounce | -
taskmon.exe | Системный | Windows Task Manager | Отслеживает последовательность запуска программ и поставляет эти данные дефрагментатору для оптимизации расположения файлов на диске.
 | Вирус | PWSteal.Sysrater W32.Mydoom.BL@mm | -
taskswitch.exe | Приложение | Alt-Tab Replacement | Часть Windows XP Power Toys
tasksys.exe | Вирус | W32.Botter.A@mm | -
tasksystemdll.exe | Вирус | Win32.Kirbo.A W32.HLLW.Backzat.G | -
tatss.exe | Spyware | Tatss | -
tb_setup.exe | Spyware | MX-Targeting | -
tbeza127q.exe | Spyware | Ezula TopText | -
tbt nightmare.exe | Spyware | TBT Nightmare | -
tcaudiag.exe | Приложение | 3Com Diagnostics | -
tchpeatr.exe | Spyware | Lop.com | -
t-cmd.exe | Spyware | T-Cmd 1.0 beta | -
tcp proxy.exe | Spyware | Bla 5.01 | -
tcpload.exe | Spyware | Bla 5.01 | -
tcpsvcs.exe | Системный | TCP/IP Services | Простые сервисы TCP/IP
teaw.exe | Spyware | Unknown Pest | -
teekids.exe | Вирус | Teekids | Вызывает перезагрузку компьютера после соединения с интернетом с отображением таймера на 60 сек., ошибки в работе службы SVCHOST.EXE и RPC.
Temp32.exe | Вирус | W32.AJM.Worm | -
term32.exe | Вирус | Trojan.Vavico | -
Test.exe | Вирус | W32.Stuplo M2 Trojan W32.Mytob.DJ@mm W32.Mytob.DJ@mm | -
test1.exe | Spyware | Ultimate Spy Personal Edition | -
test2.exe | Вирус | W32.Mytob.DJ@mm W32.Mytob.DJ@mm | -
test_server.exe | Spyware | BlackCore 1.2.1 | -
testserv.exe | Spyware | Aenima | -


T

Процесс | Статус | Приложение | Описание
tfsuxbtg.exe | Spyware | Lop.com | -
tfswctrl.exe | Приложение | Hewlett-Packard DLA Packet Writing Software | -
tgaf5mnu.exe | Spyware | Unknown Pest | -
tgixwq.exe | Spyware | Unknown Pest | -
tglblrll.exe | Spyware | Lop.com | -
The_Eye.exe | Spyware | The_Eye.exe | -
third eye server editor.exe | Spyware | 3rdEye Spyware | -
third.exe | Spyware | TrojanDropper.Win32.Small | -
threatscan_setup.exe | Spyware | eAnthology Acceleration Soft | -
thunk32.exe | Вирус | W32.Derdero.A@mm | -
tibs3.exe | Dialer | DIAL_TIBS.F | -
tipb.exe | Spyware | EUniverse.KeenValue | -
tkbellexe.exe | Вирус | I-Worm.LovGate.ah | -
tlntsvr.exe | Системный | Telnet | Позволяет удаленному пользователю входить в систему и запускать программы, поддерживает различных клиентов TCP/IP Telnet, включая компьютеры с операционными системами UNIX и Windows.
Tmntsrv32.EXE | Вирус | Trojan.StartPage.O | -
toolbar_uninstall.exe | Spyware | Lop.com | -
top_moxie.exe | Spyware | Unknown Pest | -
toptextilookup.exe | Spyware | Ezula TopText | -
traveler.exe | Spyware | PrankMaster 1.74 | -
traywnd.exe | Вирус | Backdoor-JZ | Backdoor-JZ - троянская программа для удаленного управления компьютером-"жертвой".
trdzhtxf.exe | Spyware | Lop.com | -
trmugnsu.exe | Spyware | Lop.com | -
trojan.exe | Spyware | Bla 5.01 | -
trojan1.exe | Spyware | AntiLamer Light | -
trojan2.exe | Spyware | AntiLamer Light | -
trojan.cda.exe | Spyware | CDA trojan | -
trojan.dosin.exe | Spyware | Dosin Trojan | -
trojan.installvivid.exe | Spyware | Install Vivid Trojan | -
trojan.keyspy.exe | Spyware | Keyspy 0.90A | -
trojan.outerlimit.exe | Spyware | OuterLimit | -
trojan.tree.exe | Spyware | Tree Trojan | -
trojan-krepper.exe | Spyware | TrojanDownloader.Win32.Krepper.a | -
trojmax.exe | Spyware | TrojMax | -
trojmax2.exe | Spyware | TrojMax | -
trotem.exe | Spyware | M2 Trojan | -
trstdris.exe | Spyware | Lop.com | -
trstlskb.exe | Spyware | Lop.com | -
TrustyHound-TS.exe | Spyware | Spyware.TrustyHound | -
tskmg.exe | Вирус | W32.HLLW.Warpigs.C | -
tsr.exe | Spyware | 180Solutions.com SurfAssistant | -
ttg.exe | Вирус | Backdoor.Sumtax | -
ttps.exe | Spyware | Checkin | -
ttuh.exe | Вирус | TrojanDownloader.Win32.PurityScan | -
tv media display.exe | Spyware | TV Media Display | -
tvchost32.exe | Spyware | Unknown Pest | -
tvm.exe | Spyware | BroadcastPC TV Media Display | Заменяет пользовательские настройки Internet Explorer
tvm_b6.exe | Spyware | TrojanDropper.Win32.Small | -
tvmd.exe | Spyware | TVMedia MemoryMeter | Открывает pop-up окна.
tvmupdater.exe | Spyware | TV Media Display | -
tvtmd.exe | Spyware | TVMedia MemoryMeter | Открывает pop-up окна.
twain_32.exe | Spyware | TrojanDownloader.Win32.Agent | -
twister.exe | Spyware | Ezula TopText | -
twunk_32.exe | Вирус | W32.Blackmal.C@mm | -
Twunk_65.exe | Вирус | W32.Mytob.JH@mm | -
twxcd.exe | Spyware | NCase | -
txo1.exe | Spyware | Lop.com | -
tyj6apez7a.exe | Spyware | Unknown Pest | -
type32.exe | Приложение | Microsoft Office Keyboard Console | -
TYPEDEF.EXE | Вирус | I-Worm.Tossed | -


U

Процесс | Статус | Приложение | Описание
u321 client.exe | Spyware | U321 1.1.2 b | -
ubipwdk.exe | Spyware | Lop.com | -
uc.exe | Spyware | Xupiter | -
udp21.exe | Spyware | UDP2 Flooder | -
udt31.exe | Spyware | Undetected 3.1 | -
udpflooder.exe | Spyware | UDP Flooder 1.0 | -
ufixmx.exe | Spyware | Unknown BHO | -
uGiG.eXe | Вирус | W32.Gink.Worm | -
uinfo4.exe | Spyware | ClientMan | -
uinfo4-decoded.exe | Spyware | ClientMan | -
uinfo5.exe | Spyware | ClientMan | -
uinfo7.exe | Spyware | ClientMan | -
uinfo7-decoded.exe | Spyware | ClientMan | -
ukvideo2.exe | Dialer | AutoSearch | -
uljpmexe.exe | Spyware | Lop.com | -
ulyuiexeechp.exe | Spyware | Lop.com | -
unast.exe | Spyware | AutoStartup | -
un_a36.exe | Spyware | Assembler HTTP Server | -
undll32.exe | Вирус | W32.Funner | -
unin.exe | Spyware | WinSpy 5.6.1 | -
unin0686.exe | Spyware | Mosucker | -
Unins000.exe | Spyware | ActiveLogger Ezula TopText Unknown Toolbar | -
uninse.exe | Spyware | WinSpy 5.6.1 | -
uninst.exe | Spyware | InternetAlert WeatherCast BroadcastPC | -
uninstall.exe | Spyware | Absolute Keylogger Family Key Logger 007 Starr EUniverse.KeenValue | -
uninstfv.exe | Spyware | Annoyance | -
uninstx.exe | Spyware | 7Search | -
unpacked.exe | Spyware | CWS TaskManager | -
unpacked-svc.exe | Spyware | ClientMan | -
unsearch33.exe | Spyware | Xupiter.SearchSquire Xupiter | -
unsetup.exe | Spyware | Absolute Keylogger | -
unvise32.exe | Spyware | Spyware.Netobserve | -
unwise.exe | Spyware | Ezula TopText | -
update.exe | Spyware | Adware.OrbitExplorer Orbit TrojMax Xupiter | -
updater32.exe | Вирус | W32.Rants.A@mm | -
updaterie01.exe | Spyware | IEMonit | Открывает pop-up окна.
updaterui.exe | Приложение | McAfee Enterprise | -
updatestats.exe | Spyware | WildMedia | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
updatewinlocator.exe | Spyware | WinLocatorHelper.dll | -
updatexp.exe | Вирус | W32.Dabora.A@mm | -
updinstall.exe | Spyware | Unknown Pest Spyware.Look2Me | -
updmgr.exe | Spyware | EUniverse.KeenValue Dialer.SouthBeachTel | -
upgrade1.exe | Spyware | RapidBlaster | -
upgrade2.exe | Spyware | RapidBlaster | -
upgrade3.exe | Spyware | RapidBlaster | -
upgrader.exe | Spyware | Klog204 | -
Ups.exe | Системный | Uninterruptible Power Supply | Источник бесперебойного питания
uptodate.exe | Spyware | BrowserAid LetsSearch IE Toolbar Lookup BrowserAid.RunDLL16 | -
upu.exe | Вирус | I-Worm.Plexus.a | -
uqg1.exe | Spyware | Lop.com | -
UrlLstCk.exe | Приложение | Norton Internet Security Suite | -
urlmap.exe | Приложение | Microsoft Money | -
urodstvo.exe | Spyware | Annoyance | -
user32.exe | Вирус | PWSteal.Etavirp.A PWSteal.Pport Backdoor.Binghe | -
 | Spyware | NetTrash Scorpina 1.7c3 User32 | -
User32Rem.exe | Вирус | W32.AJM.Worm | -
UserGDL.exe | Вирус | W32.AJM.Worm | -
userinit.exe | Системный | UserInit Process | -
 | Spyware | Adware.Affilred.B | -
 | Вирус | Trojan.Satiloler | -
userinit32.exe | Вирус | IRC-Worm.Fagot.a MSN-Worm.Funner | MSN-Worm.Funner - вирус-червь, распространяющийся по интернету при помощи пейджера MSN Messenger.
userlist.exe | Spyware | Hades | -
userx.exe | Вирус | W32.Mytob.JF@mm | -
UsrLog.exe | Spyware | Spyware.UserLogger | -
UsrPrmpt.exe | Приложение | Symantec Antivirus Helper | -
utnkxqqurovvp.exe | Spyware | Unknown Pest | -
uwa.exe | Spyware | Xupiter.SearchSquire Xupiter | -
uyibygkh.exe | Spyware | Lop.com | -


V

Процесс | Статус | Приложение | Описание
vagrnocker-client12.exe | Spyware | Vagrnocker 1.2 | -
vagrnocker-server12.exe | Spyware | Vagrnocker 1.2 | -
VB6.EXE | Вирус | IM-Worm.Win32.VB.a W32.Mugly.D@mm | IM-Worm.Win32.VB.a - Вирус-червь, распространяющийся по сетям интернет при помощи интернет-пейджера MSN Messenger.
vbserver.exe | Spyware | Keylogger DLL | -
v young.exe | Spyware | Mosucker | -
vbouncerinner.exe | Spyware | Virtual Bouncer | -
vcatch.exe | Spyware | VCatch 3.0 | -
vctadpi7099.exe | Spyware | VCatch 3.0 | -
vdt_16.exe | Вирус | Backdoor.Haxdoor.C | -
veloz.exe | Spyware | eAnthology | -
veloz_enu_msi9x.exe | Spyware | eAnthology | -
velozsys.exe | Spyware | eAnthology | -
ver 4.0.2.exe | Spyware | MSN Messenger Exploit | -
version.exe | Spyware | Unknown Pest | -
vestufck.exe | Spyware | Lop.com | -
vfthrcbr.exe | Spyware | Lop.com | -
vga admin.exe | Spyware | Lop.com | -
vi.exe | Spyware | Virutek | -
VIDACCEL.EXE | Вирус | Win16.Apparition.a | -
videoaction_se.exe | Dialer | AutoSearch | -
videodrv.exe | Вирус | I-Worm.Mimail.a I-Worm.Mimail.d W32.Mimail.A@mm | Вирус-червь. Распространяется через интернет в виде файлов, прикрепленных к зараженным письмам.
videomgr.exe | Вирус | W32.Pandem.C.Worm | -
videons32.exe | Вирус | W32.Gaobot.AZT | -
videosd32.exe | Вирус | W32.IRCBot.G | -
view.exe | Spyware | Spyware.PCAcme.B Orbit Xupiter Adware.OrbitExplorer | -
view_sex_now.exe | Spyware | MoneyTree | -
virtualbouncer.exe | Spyware | Virtual Bouncer | -
virumake.exe | Spyware | MosuckeSubSeven 2.2r | -
virus_cleaner.exe | Вирус | W32.Panol@mm | -
virutasm.exe | Spyware | MosuckeSubSeven 2.2r | -
vividgal.exe | Spyware | Unknown Pest | -
vividgalut.exe | Spyware | VividGalut | -
vizigoth.exe | Spyware | Win32/IRC.Flood!Trojan | -
vlluafrq.exe | Spyware | Lop.com | -
vpataszc.exe | Spyware | Unknown BHO | -
vpc32.exe | Приложение | Symantec Internet Security Suite | -
vpinst.exe | Spyware | Unknown BHO | -
vptray.exe | Приложение | Norton AntiVirus | -
vqloqv.exe | Spyware | Worm.Win32.Eyeveg.m | Собирает нажатия клавиш, пароли и др. конфиденциальные данные и отсылает их на адрес автора.
vshwin32.exe | Приложение | McAfee VirusScan | -
vsmon.exe | Приложение | ZoneAlarm | -
vsstat.exe | Приложение | McAfee VirusScan | -
vssvc.exe | Системный | Volume Shadow Copy | Управляет созданием теневых копий дисковых томов, которые используются для архивации и восстановления или для других целей.
vstskmgr.exe | Приложение | McAfee Internet Security Suite | -
VTTimer.exe | Драйвер | VIA Graphics Card Driver | -
vvuijoe.exe | Spyware | Mosucker | -
vxdmgr32.exe | Вирус | Backdoor.Nibu.C W32.Dumaru@mm W32.Dumaru.B@mm W32.Dumaru.AI W32.Dumaru.M@mm Backdoor.Nibu.B Backdoor.Nibu I-Worm.Dumaru.a I-Worm.Dumaru.b I-Worm.Dumaru.c SearchV | -
vxst.exe | Вирус | W32.Nopir.A P2P-Worm.Win32.VB.cz | -
vygaeifz.exe | Spyware | Lop.com | -
vyz1.exe | Spyware | Lop.com | -
vzmhfjyb.exe | Spyware | Lop.com | -


W

Процесс | Статус | Приложение | Описание
W1NT45K.exe | Вирус | W32.Mytob.BL@mm W32.Mytob.DC@mm | -
w32NTupdt.exe | Вирус | W32.Mytob.BM@mm | -
w95sscrk.exe | Spyware | W95 Screensaver Pass Cracker 1.1 | -
wa_inst.exe | Spyware | Lop.com TrojanDropper.Win32.Small | -
wab.exe | Приложение | Microsoft Address Book | -
waladhpr.exe | Spyware | SearchCentrix | -
Waol.exe | Spyware | Adware.Conspy | -
water.exe | Spyware | Annoyance | -
wauclt.exe | Вирус | W32.Gaobot.AJD | -
waybait.exe | Spyware | Lop.com TrojanDropper.Win32.Small | -
wbeCheck.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
wbscan.exe | Spyware | Exploit.Win32.WebDav | -
wcescomm.exe | Приложение | Microsoft ActiveSync Connection Manager | -
wdfmgr.exe | Приложение | Microsoft Wnidows Media Player | -
wdns33.exe | Вирус | W32.Mytob.GK@mm W32.Mytob.GJ@mm | -
wdwctrl.exe | Spyware | Dluca Downloader.Dluca.E | -
We Love Lien Van de Kelder.exe | Вирус | W32.Mytob.DG@mm | -
weather.exe | Spyware | WeatherCast | -
weatherinst.exe | Spyware | WeatherCast | -
WeatherOnTray.exe | Spyware | SpyWare HotBar | -
weatherupdate.exe | Spyware | WeatherCast | -
web default one.exe | Spyware | Lop.com | -
web.exe | Spyware | CWS | -
webalize.exe | Spyware | SearchCentrix | -
webassist.exe | Spyware | NCase | -
webdav.exe | Spyware | Exploit.Win32.WebDav Exploit.Win32.WebDav.f | -
webdav-gui.exe | Spyware | Exploit.Win32.WebDav | -
webhead.exe | Spyware | WebHead 1.1 | -
WEBLOADER.EXE | Вирус | Win32.HLLM.Generic.145 (Gibe.b) | -
weblzedr.exe | Spyware | SearchCentrix | -
webrebates.exe | Spyware | Ebates MoneyMaker Web Rebates | Дополнительно
webrebates0.exe | Spyware | Ebates MoneyMaker Web Rebates | -
webrebates1.exe | Spyware | Ebates MoneyMaker Web Rebates | -
webscanx.exe | Приложение | McAfee Antivirus | -
websearch.exe | Spyware | Ebates MoneyMaker | -
websearch1.exe | Spyware | Ebates MoneyMaker | -
WebView.exe | Spyware | Hacktool.AnyWeb | -
WeirdOnTheWeb.exe | Adware | Adware.WeirdOnTheWeb | -
wfdmgr.exe | Вирус | W32.Mytob.V@mm W32.Mytob.C@mm Net-Worm.Win32.Mytob.c | Mytob.C - Сетевой вирус-червь, заражающий компьютеры под управлением Windows. Вирус распространяется, используя уязвимость в сервисе Windows LSASS
WFX5.exe | Spyware | WinFixer | -
whagent.exe | Spyware | WebHancer | -
whagent_update.exe | Spyware | WebHancer | -
whcc_realeuser.exe | Spyware | WebHancer | -
whcc-corporate.exe | Spyware | WebHancer | -
whcc-elida.exe | Spyware | Ezula TopText WebHancer | -
whcc-grokster.exe | Spyware | WebHancer | -
whcc-motor.exe | Spyware | WebHancer | -
whcc-webhancer.exe | Spyware | WebHancer | -
whinstaller.exe | Spyware | WebHancer | -
whsurvey.exe | Spyware | WebHancer | -
whvlxd.exe | Вирус | Trojan.Win32.Glitch W32.LXD.Mirc | -


W

Процесс | Статус | Приложение | Описание
wiascr.exe Spyware TrojanDownloader.Win32.Agent -
wID32.exe Вирус W32.Mytob.LD@mm
W32.Mytob.LZ@mm 		-
WildWinTracker.exe | Spyware | WildMedia | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
wimsqaad.exe Вирус Backdoor.Sdbot.AG -
win.exe Вирус PWSteal.Bancos.B
W32.Myfip.AB 		-
WIN HOST PROCESS.EXE Spyware Keylogger.Cone.Trojan -
win16dll.exe Spyware Spyware.Screenspy -
win32.exe Вирус IM-Worm.Win32.VB.a
W32.Israz@mm
IM-Worm.Win32.VB.a
Trojan.Abwiz.B TrojanProxy.Win32.Lager.r Backdoor.Darkmoon 		-
win32bat.exe Вирус W32.Mytob.FI@mm -
win32debug.exe Вирус W32.Gudeb -
win32dll.exe Вирус PWSteal.Banpaes
Impossible KeyLogger
W32.Fami.worm
W32.AJM.Worm
Trojan.DiabKey
W32/Woned-A 		-
Win32IMAPSVR.exe Вирус W32.Mytob.ME@mm -
win32gb.exe Spyware TrojanDownloader.Win32.Dluca.i -
win32us.exe Spyware MSS -
win32usb.exe Вирус W32.Spybot.DHV -
win32xpsys.exe Вирус W32.Spybot.NYT -
win86.exe Spyware TrojanDownloader.Win32.Small.pj -
winactive.exe Spyware Lop.com -
winactivej.exe Spyware Lop.com.WinActiveJ -
winactivej.exe Spyware Lop.com -
winactivej_unpacked.exe Spyware Lop.com -
winad.exe Spyware TrojanDownloader.Win32.Agent.bf -
winadm.exe | Приложение | Parent Friend | Блокирует компьютер по расписанию
Вирус | TrojanDownloader.Win32.Small.lr | Размещается в папке %WINDIR%
winadmkill.exe | Приложение | Parent Friend | Разблокирует компьютер после запуска Parent Friend по паролю
winallap.exe Вирус Backdoor.Delf.E -
winallapu.exe Вирус Backdoor.Delf.E -
winamp.exe | Приложение | Nullsoft Win Amp | Проигрыватель медиа файлов
winat32.exe Spyware TrojanDownloader.Win32.Agent -
winbackup.exe Вирус W32.Mertian.Worm -
winbed.exe Spyware WinBed -
Winbios.exe Вирус W32.Eshared.A@mm
Email-Worm.Win32.Semapi.a 		Email-Worm.Win32.Semapi.a - Вирус-червь, распространяющийся через интернет в виде вложений в зараженные электронные письма. Рассылается по всем найденным на зараженном компьютере адресам электронной почты.
win-bugsfix.exe Вирус I-Worm.LoveLetter -
wincfg.exe Вирус WORM_SPYBOT.CO Распространяется используя IRC (Internet Relay Chat), соединяясь с сервером, и отсылает свои копии пользователям, используя DCC (Direct Client-to-Client). Получает доступ к след ресурсам зараженной машины:
1.Получение информации о системе;
2.Получение паролей и имен пользователей с зараженной машины;
3.Открытие, закрытие CD привода;
4.Создание-удаление директорий, файлов;
WinCfg32.exe | Вирус | I-Worm.Ronoper.a | Вирус-червь. Распространяется через Интернет в виде файлов, прикрепленных к зараженным письмам. Содержит примитивную бекдор-процедуру. Способен скачивать с Web-сейта другие EXE-файлы (троянские программы) и устанавливать их в систему.
winclt.exe Spyware TrojanDownloader.Win32.Agent
TrojanDownloader.Win32.Agent.bf 		-
Wincmp32.exe Вирус Backdoor.Asylum -
wincrt32.exe Вирус W32.HLLW.Gaobot.BF -


W

Процесс | Статус | Приложение | Описание
wind2ll2.exe | Вирус | W32.Beagle.CX@mm W32.Beagle.CQ@mm | -
WinDash.EXE | Вирус | W32.Dinoxi.B | -
windbg32.exe | Вирус | W32.Zotob.L W32.Mytob.MC@mm | -
windex.exe | Вирус | W32.HLLW.Gaobot.BM | -
windirect.exe | Вирус | W32.Beagle.AO@mm I-Worm.Bagle.al Trojan.Mitglieder.M Win32.Glieder | -
windlhhl.exe | Вирус | W32.Beagle.BJ@mm W32.Beagle.BI@mm W32.Beagle.BG@mm W32.Beagle.BH@mm | -
windll2.exe | Вирус | W32.Beagle.CN@mm W32.Beagle.CG@mm | -
windll32.exe | Вирус | W32.HLLW.Astef W32.HLLW.Repsan Trojan.Mitglieder.L | -
 | Spyware | Breach Pro 1.0 | -
windns32.exe | Вирус | W32.Gaobot.WX | -
window skip.exe | Spyware | Lop.com | -
windows.exe | Вирус | Trojan.PWS.QQPass.E Worm.P2P.Kazmor.a W32.Alcarys.G@mm W32.HLLW.Kazmor W32.Reatle.C@mm | -
windows_critical_update.exe | Вирус | Worm.P2P.Astef.a W32.HLLW.Astef W32.HLLW.Repsan | -
Windows_kernel32.exe | Вирус | I-Worm.Skybag.a | -
windows_update.exe | Вирус | W32.Lofni.Worm | -
windows32.exe | Вирус | W32.Rants.B@mm | -
windows33.exe | Вирус | Trojan.Downloader.Aphe | -
WindowsAgent.exe | Вирус | W32.HLLW.GOP.G@mm | -
WINDOWSBACKUP.EXE | Вирус | W32.Stang | -
WindowsNT3.2.exe | Вирус | W32.Randex.BE | -
windowsupd4.exe | Spyware | TrojanDownloader.Win32.Agent | -
windowsupdate.exe | Вирус | Worm.P2P.Astef.a | -
windrg32.exe | Вирус | W32.Zotob.D W32.Zotob.G | -
Windrv.exe | Вирус | W32.Renater@mm | -
windrv32.exe | Вирус | W32.Mydoom.T@mm I-Worm.Mydoom.u I-Worm.Mydoom.t | -
windsns.exe | Вирус | W32.Mytob.EY@mm | -
winew32.exe | Spyware | TrojanDownloader.Win32.Agent | -
WinExec32.exe | Вирус | W32.HLLW.Kazwin | -
Winfi1e32.exe | Вирус | W32.Mertian.Worm | -
WINFRW.exe | Вирус | Backdoor.Solufina | -
winga.exe | Spyware | CWS | -
wingo.exe | Вирус | I-Worm.Bagle.at | -
wingrt.exe | Вирус | PWSteal.Sysrater | -
WinHaelp.exe | Вирус | Win32.Haelp | -
winhe1p.exe | Вирус | Trojan.PWS.QQPass.E | -
winhelp.exe | Вирус | W32.HLLW.Lovgate.H@mm W32.HLLW.Lovgate.G@mm W32.Blackmal.C@mm I-Worm.LovGate.w W32.Gaobot.gen!poly W32.Lovgate.W@mm | -
winhlp16.exe | Spyware | Sex | -
Winhlpp32.exe | Вирус | W32.Gaobot.ADN W32.Gaobot.SY | -
winhost.exe | Вирус | Trojan.Mitglieder.R W32.Beagle.CK@mm W32.Beagle.CL@mm NetWorm.Win32.Lebreat.m W32.Reatle.I@mm | -
winhost32.exe | Spyware | TrojanDownloader.Win32.Agent | -
wini.exe | Вирус | Backdoor.Optix.04.d W32.Picrate.B@mm | -
winie.exe | Spyware | TrojanDownloader.Win32.Agent.cd | -
winimsg.exe | Вирус | W32.Allim.A | -
wininet32.exe | Вирус | TrojanProxy.Win32.Raznew.gen I-Worm.Petik | -
wininetd.exe | Вирус | Backdoor.Winet | -
wininfo.exe | Вирус | W32.Mytob.GA@mm | -
wininit32.exe | Вирус | W32.Xabot.Worm | -
Winipx.exe | Вирус | W32.Semisoft.59904 | -
winis.exe | Вирус | W32.Bropia.N W32.Bropia.P | -
winka.exe | Spyware | TrojanDownloader.Win32.Agent TrojanDownloader.Win32.Agent.bf | -
winkernal.exe | Вирус | W32.Liamed@mm | -
WINKernel32.exe | Вирус | W32.Mybabypic.Worm | -
winkrnl386.exe | Вирус | TrojanProxy.Win32.Zebroxy.a Backdoor.Zebroxy | Троянская программа, позволяющая злоумышленнику использовать зараженную машину в качестве прокси-сервера.


W

Процесс | Статус | Приложение | Описание
winldr.exe | Вирус | W32.Magflag.B W32.Magflag.A@mm | -
winldra.exe | Spyware | Troj/Dumaru-AT Backdoor.Nibu.L Backdoor.Nibu.M Backdoor.Nibu.K Backdoor.Nibu.O Backdoor.Nibu.L | Troj/Dumaru-ATСнижает безопасность, похищает информацию из компьютера.
winlf32.exe | Spyware | TrojanDownloader.Win32.Agent.cd | -
winlink.exe | Spyware | WinLink 2001 WinLink | -
winlink32.exe | Вирус | W32.Gaobot.AAY | -
winlo.exe | Spyware | CWS | -
Winload.exe | Spyware | Spyware.PCTattletale | -
winload32.exe | Spyware | Undetected 3.1 W32.HLLW.Cult.M@mm | -
winlog.exe | Вирус | Trojan.Spexta Trojan.Lodav.C | -
Winlog0n.exe | Spyware | Adware.Nafaoz | -
winlogin.exe | Spyware | TrojanDropper.Win32.Small | -
winlogin_unpacked.exe | Spyware | TrojanDropper.Win32.Small | -
winlogon.exe | Системный | Microsoft Windows Logon Process | Этот процесс управляет входом пользователей в систему и выходом из нее. Winlogon активируется только при нажатии клавиш CTRL+ALT+DEL, после чего появляется окно «Безопасность Windows». Файл winlogon.exe находится в %Windir%\system32\
 | Вирус | I-Worm.NetSky.c SpamTool.Win32.Delf.h W32.Mydoom.BI@mm W32.Neveg.A@mm | Файл червя I-Worm.NetSky.c winlogon.exe находится в %Windir%\ Файл червя W32.Neveg.A@mm лежит в %Windir%\system\
winlogonn.exe | Вирус | W32.Randex.FC | -
winmain.exe | Вирус | Trojan.Kondeli | -
winmants.exe | Вирус | W32.HLLW.Mantas | -
winmax.exe | Вирус | PWSteal.Bancos.B | -
winmc.exe | Spyware | CWS | -
winmgmt.exe | Системный | Windows Management Service | Winmgmt.exe — ключевой компонент управления клиентскими приложениями в Windows 2000. Этот процесс запускается в тот момент, когда первое клиентское приложение запрашивает соединения, или постоянно запущен, если его службы требуются управляющим приложениям.
winmgr32.exe | Вирус | I-Worm.Mimail.p | Вирус-червь. Распространяется через интернет в виде файлов, прикрепленных к зараженным письмам
winmine.exe | Вирус | Worm.Chainsaw Worm.Win32.Chainsaw.a | -
 | Spyware | Annoyance | -
winmj32.exe | Spyware | TrojanDownloader.Win32.Agent | -
winmon.exe | Вирус | W32.Mytob.GB@mm | -
winmonz32.exe | Вирус | Backdoor.Win32.ForBot.t | -
winmsg.exe | Вирус | W32.Velkbot.A | -
WinMsrv32.exe | Вирус | W32.Gaobot.AFJ | -
Winn.exe | Вирус | Snob.IRCworm | -
winnet.exe | Spyware | CommonName | Открывает pop-up окна. Также изменяет параметры настройки поиска IE, чтобы указать на commonname.com.
winnj32.exe | Spyware | CWS | -
winnook.exe | Вирус | Trojan.Win32.TopAntiSpyware.l | -
WinNT.exe | Вирус | W32.Vig.C | -
winnx.exe | Spyware | TrojanDownloader.Win32.Agent | -
winpppoverethernet.exe | Spyware | TV Media Display | -
winproc32.exe | Spyware | CWS DelFin Media Viewer | -
Winpup.exe | Spyware | Adware.Winpup WinPup32 | -
Winpup32.exe | Spyware | Adware.Winpup WinPup32 | -
winpx.exe | Spyware | TrojanDownloader.Win32.Agent | -
winrarshell32.exe | Вирус | PWSteal.Salira | -
WINREG.EXE | Вирус | Backdoor.Assasin.D | -
Winreg.exe | Вирус | W32.Yaha.H@mm W32.Sober@mm Backdoor.Mots W32.Yaha.J@mm Backdoor.Dewin | -
winregsvr.exe | Вирус | Backdoor.Synrg | -
winrk.exe | Spyware | TrojanDownloader.Win32.Agent | -
winrun.exe | Вирус | W32.HLLW.Winur.B | -
winrundll.exe | Spyware | Backdoor.Delf.bi | -


W

Процесс | Статус | Приложение | Описание
wins32.exe | Spyware | SurferBar | -
winsentence.exe | Spyware | Annoyance | -
winserv.exe | Вирус | Backdoor.Imiserv Backdoor.Evilbot.C | -
 | Spyware | Adware.IEPlugin | -
winserver.exe | Вирус | Trojan.Dermon.A Trojan.Dermon.A | -
WinServices.exe | Вирус | W32.Yaha.Q@mm W32.Yaha.M@mm W32.Yaha.K@mm | -
winservs.exe | Spyware | PurityScan | -
winshost.exe | Вирус | Trojan.Tooso Trojan.Tooso.B Trojan.Tooso.C Trojan.Tooso.D Trojan.Tooso.E Trojan.Tooso.F Trojan.Tooso.H Trojan.Tooso.J Trojan.Tooso.I Trojan.Tooso.M Trojan.Tooso.N Trojan.Tooso.P Trojan.Tooso.Q Trojan.Tooso.J Trojan.Tooso.I W32.Peerload.A Email-Worm.Win32.Bagle.bj Email-Worm.Win32.Bagle.bo Email-Worm.Win32.Bagle.cl | -
winsN2S.exe | Backdoor | Backdoor.Win32.Agent.nj | Позволяет загружать на зараженную машину любые файлы, запускать их, просматривать список процессов, завершать различные процессы, проводить DoS-атаки, запускать на зараженной машине прокси серверы, отсылать злоумышелннику подробную информацию о системе, в том числе настройки почтовых протоколов, вводимые с клавиатуры пароли, скриншоты экрана и другую информацию.
 | Вирус | Backdoor.Win32.Agent.n | -
winspf32.exe | Вирус | W32.Mydoom.S@mm | -
winspool.exe | Spyware | CWS | -
winspsv.exe | Вирус | W32.Randex.BE | -
winsrv32.exe | Spyware | SurferBar | -
 | Вирус | Trojan.Aduent | -
winsrv32b.exe | Вирус | TrojanProxy.Win32.Zebroxy.a | Троянская программа, позволяющая злоумышленнику использовать зараженную машину в качестве прокси-сервера.
winsrvc.exe | Вирус | W32.Friendgreet.worm Flooder.MailSpam.FriendGreetings | -
 | Spyware | FriendGreetings E-Card | -
winssk32.exe | Вирус | I-Worm.Sobig.e | Вирус-червь. Распространяется через Интернет в виде файлов, прикрепленных к зараженным письмам, и по сетевым ресурсам.
WinStart.exe | Вирус | W32.HLLW.Kefy | -
 | Spyware | IGetNet | -
winstart001.exe | Spyware | IGetNet | -
winstats.exe | Вирус | Trojan.Gargafx | -
WinSth16.exe | Вирус | W32.HLLW.Cake | -
winsvc.exe | Вирус | W32.Mytob.KR@mm | -
winsvc32.exe | Вирус | Trojan.Grepage W32.Mydoom.BN@mm W32.Mytob.HH@mm | -
Winsvrc.exe | Вирус | W32.Navidad I-Worm.Navidad.a | Интернет-червь, распространяющий свои копии, вложенные в письма электронной посты. Имя файла-вложения - NAVIDAD.EXE
winsys.exe | Вирус | Worm.P2P.Tanked.a Worm.P2P.Tanked.11 W32.Mytob.JN@mm | -
winsys32.exe | Вирус | W32.HLLW.Gaobot.FL W32.HLLW.Reckus | -
WinSys4.exe | Вирус | W32.Mytob.GG@mm | -
winsyst.exe | Spyware | WinSpy 5.6.1 | -
WinSystem.exe | Вирус | W32.Whitebait@mm | -
winsystem32xp.exe | Вирус | W32.Kelvir.W | -
wintask.exe | Spyware | Adware.Affilred.B Donkey KeyLogger 2.0 Donkey KeyLogger | -
 | Вирус | Backdoor.Hipo W32.Navidad.16896 PWSteal.Lemir.F I-Worm.Evaman.a | -
wintbp.exe | Вирус | W32.Zotob.E | -
wintbpx.exe | Вирус | W32.Zotob.F | -
wintective.exe | Spyware | Spyware.Wintective | -
wintems.exe | Вирус | Trojan.Mitglieder.Q | -
Wintime.exe | Spyware | TrojanDropper.Win32.Small | -
wintnl.exe | Вирус | W32.Zotob.K | -
wintnpx.exe | Вирус | W32.Zotob.H | -
wintray.exe | Вирус | Backdoor.LeGuardien.B | -
wintsk32.exe | Вирус | W32.Yaha.T@mm W32.Yaha.U@mm | -
wintt.exe | Spyware | Trojan.Win32.Lolita.f | -


W

Процесс | Статус | Приложение | Описание
winunistall.exe | Spyware | Gates of Hell | -
winuodps.exe | Вирус | W32.HLLW.Gaobot.BH | -
winupd.exe | Spyware | TrojanDropper.Win32.Small TrojanDropper.Win32.Small.ig CoolWebSearch XPlugin | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
 | Вирус | I-Worm.Bagle.n W32.Beagle.N@mm W32.Beagle.M@mm/a> | -
winupd32.exe | Вирус | W32.Mytob.CE@mm | -
winupdate.exe | Вирус | I-Worm.Cult.a Trojan.Norio | -
winupdates.exe | Вирус | W32.HLLW.Gaobot.BC W32.Alcra.B | -
winupdgm.exe | Вирус | W32.HLLW.Gaobot.BI | -
winupdt.exe | Spyware | TrojanDownloader.Win32.Agent TrojanDownloader.Win32.Agent.bf | -
winupie.exe | Spyware | Winupie | Открывает pop-up окна.
winus.exe | Spyware | TrojanDownloader.Win32.Agent | -
winvmm32.exe | Spyware | Satans Back Door 2.0B | -
winvxd32.exe | Вирус | W32.Gabloliz.A | -
wisvccz.exe | Вирус | Trojan.Abwiz | -
winword.exe | Приложение | Microsoft Word | -
 | Вирус | Trojan.Kangenie | -
winwork.exe | Вирус | W32.Gaobot.gen!poly | -
winxm32.exe | Spyware | TrojanDownloader.Win32.Agent | -
winxp.exe | Вирус | I-Worm.Bagle.ai | Почтовый вирус
winyw32.exe | Spyware | CWS | -
WINZ32.exe | Вирус | W32.Kwbot.Z.Worm | -
winzip32.exe | Приложение | WinZip Archiver | -
winzipauto.exe | Вирус | Trojan.PSW.GOPtrojan | Эта программа относится к семейству "троянских коней", ворующих системные пароли
winzz32.exe | Spyware | TrojanDownloader.Win32.Agent | -
wipekind.exe | Spyware | Lop.com | -
WISPTIS.EXE | Приложение | Microsoft Tablet PC Component | Описание и выключение
wjview.exe | Приложение | Command line utility tool from Microsoft | -
wkcalrem.exe | Приложение | Microsoft Works Calendar Reminder | -
wkssvc.exe | Вирус | W32.Spybot.YXX | -
wkufind.exe | Приложение | Microsoft Picture-It | -
wlcopy.exe | Spyware | WinLink 2001 WinLink | -
wlsetup.exe | Spyware | WinLink 2001 WinLink | -
wm.exe | Приложение | Novell Workstation Manager | -
wmedia16.exe | Вирус | Trojan.Goldun | -
WMIADAP.EXE | Системный | AutoDiscovery/AutoPurge (ADAP) Service | -
wmiapi.exe | Вирус | W32.Spybot.RBY | -
wmiapsrv.exe | Системный | WMI Performance Adapter | Адаптер производительности WMI. Предоставляет информацию о библиотеках производительности от поставщиков WMI HiPerf.
wmiexe.exe | Системный | Microsoft's Windows Management Instrumentation (WMI) | Инструментарий управления Windows
wmimgr.exe | Вирус | W32.Qdens.A | -
wmiprvse.exe | Системный | Microsoft Windows Management Instrumentation | Инструментарий управления Windows
wmiprvsw.exe | Вирус | W32.Gaobot.AFC | -
wmlaunch.exe | Вирус | W32.Elitper.A@mm W32.Elitper.B@mm | -
wmon32.exe | Spyware | Backdoor.Agobot.gen | -
wmplayer.exe | Приложение | Microsoft Windows Media Player | -
 | Spyware | CWS W32.HLLW.Gaobot.EF | -
wmsys32.exe | Вирус | PWSteal.Banpaes.B | -
Wnetlib.exe | Вирус | W32.HLLW.Donk.C | -
wnetlogin.exe | Вирус | W32.Donk.R | -
wordcrak.exe | Spyware | WordCrak | -
wordpad.exe | Приложение | Microsoft Wordpad | -
 | Spyware | Annoyance | -
 | Вирус | W32.Spybot.WON | -
wordpassview.exe | Spyware | WordPassView | -
worm.exe | Вирус | W32.Doomhunter | -
wowexec.exe | Системный | Microsoft Windows On Windows Execution Process | Запускается при запуске старых 16-битных программ. После их остановки процесс остается в памяти до перезагрузки.


W

Процесс | Статус | Приложение | Описание
wp.exe | Вирус | Trojan.Desktophijack | -
wpa.exe | Вирус | W32.Esbot.B | -
wpabaln.exe | Системный | Microsoft Licensing Agent | -
wpad.exe | Вирус | W32.Mytob.CP@mm | -
wpuncryp.exe | Spyware | WPUncryp 1.0 | -
wrdialer.exe | Spyware | TV Media Display | -
wren.exe | Spyware | eAnthology | -
wros.exe | Spyware | TV Media Display | -
wry1.exe | Spyware | Lop.com | -
ws_uninst.exe | Spyware | Acceleration Soft | -
wsaupdater.exe | Spyware | Search Assistant | -
wscntfy.exe | Системный | Windows Security Center Notification App | Оповещения Центра обеспечения безопасности в Windows XP SP2
wscript.exe | Приложение | Microsoft Windows Script Host | -
 | Вирус | I-Worm.Lee.b | -
wserver.exe | Вирус | W32.Sasser.G | -
wsg32.exe | Spyware | Spyware.GoldenKeylog | -
wshbrybr.exe | Spyware | Lop.com | -
wskrnl.exe | Spyware | Spyware.ActMon | -
WSOCK32 98.EXE | Вирус | Win32.Oror.B | -
wsocksrv.exe | Spyware | TPS108 VX2.Transponder | -
wssdsu.exe | Вирус | W32.Manifest.Trojan | -
wssdtu.exe | Вирус | W32.Manifest.Trojan | -
wssys.exe | Spyware | Spyware.WebPI | -
wstart.exe | Вирус | TrojanDownloader.Win32.VB.an | -
wstart32.exe | Вирус | W32.HLLW.Gaobot.CA | -
wsup.exe | Spyware | SpyWare WinTool | -
wsys.exe | Вирус | W32.Manifest.Trojan Spyware.SpyloPCMonitor | -
 | Spyware | 007 Starr Iopus Starr Pro Key Logger 3.26 Iopus Starr | -
wsys32.exe | Вирус | W32.HLLW.Gaobot.FB | -
wt35w0g1.exe | Spyware | Adtomi | -
wtmtyuls.exe | Spyware | Lop.com | -
WToolsA.exe | Spyware | SpyWare WinTool | -
wtsit.exe | Spyware | Unknown BHO | -
wtssvit.exe | Spyware | Unknown BHO | -
wuaclt.exe | Системный | Microsoft Windows XP AutoUpdater | Автоматическое обновление
wuamgrd.exe | Вирус | W32.Spybot.Worm Win32.Rbot WORM_SDBOT.EG Win32/Lioten.Worm | -
wuamngr1.exe | Вирус | Backdoor.Sdbot.AN | -
wuamgrd16.exe | Вирус | W32.Gaobot.AQS | -
wuauboot.exe | Системный | Post Boot Auto-Updater for WindowsME | -
wuauclt.exe | Системный | AutoUpdate for WindowsME | Автоматическое обновление для Windows ME
wuaucrlt.exe | Вирус | W32.Spybot.HUR | -
wuaudt.exe | Системный | AutoUpdate for WindowsME | Автоматическое обновление для Windows ME
wuauqmr.exe | Вирус | I-Worm.Cult.b | Вирус-червь. Распространяется через интернет в виде файлов, прикрепленных к зараженным письмам и через сеть обмена файлами Kazaa.
wuclient.exe | Вирус | Win32.Defood.A Win32.Lospad.A!downloader | -
wucrtupd.exe | Системный | Windows Critical Update Notification | Проверяет наличие обновлений Windows
wudpcom.exe | Вирус | W32.Mocbot.A | -
wupdate.exe | Вирус | Backdoor.Agobot.gen | -
wupdater.exe | Вирус | EUniverse.KeenValue | -
wupdmgr32.exe | Вирус | DoS.Autocat Backdoor.Sdbot.AH | -
wupdmngr.exe | Вирус | W32.Randex.BTB | -
wupdt.exe | Вирус | Backdoor.Imiserv | -
 | Spyware | Adware.IEPlugin IEPlugin MX-Targeting | -
wuser32.exe | Приложение | Novell Wuser32 | -
wwDisp.exe | Приложение | Webroot Window Washer | -
www.lienvandekelder.be.exe | Вирус | W32.Mytob.DB@mm | -
wwwhack.exe | Spyware | Crack HTTP authentication | -
wxbugsetup50b11.exe | Spyware | WeatherCast | -
wys.exe | Spyware | Adware.WhileUSurf | -
wzhelper.exe | Spyware | SearchCentrix | -
wzqkpick.exe | Приложение | WinZip | -


X

Процесс | Статус | Приложение | Описание
xadbrk.exe | Spyware | AdBreak | Открывает pop-up окна и заменяет адрес домашней странички в IE на адрес сервера AdBreak.
XBox64.exe | Вирус | W32.Randex.Y | -
xclean.exe | Spyware | Adware.Flashtrack.B | -
xexejoiner.exe | Spyware | X-ExeJoiner | -
xfr.exe | Приложение | Intel LANDesk Management Suite | -
XFTPGRABER.EXE | Вирус | W32.Envid.C@mm | -
xgf.exe | Spyware | 180Solutions.com SurfAssistant | -
xhx.174.exe | Spyware | Backdoor.XHX | -
xlj1.exe | Spyware | Lop.com | -
xmelt.exe | Spyware | Xmelt 0.2 Xmelt 0.1 | -
xmpzbfi.exe | Spyware | Unknown Pest | -
xogyfhp.exe | Spyware | Lop.com | -
XpFirewall.exe | Вирус | W32.Mytob.AM@mm | -
xprotector.exe | Spyware | RedV | -
xprouninst.exe | Spyware | RedV | -
xpsp2fw.exe | Вирус | Win32.Defood.A Win32.Lospad.A!downloader | -
XPsys.exe | Spyware | Trojan-Downloader.Win32.Delf.ia | -
Xpy1.exe | Spyware | FlashTrack | Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
xqdrv.exe | Вирус | I-Worm.Sober.c | -
xsedition.exe | Spyware | NetTrash | -
xstyles.exe | Spyware | VX2.Transponder TPS108 | -
xupitertoolbarinstaller.exe | Spyware | Xupiter | -
xupitertoolbarloader.exe | Spyware | Xupiter | -
xwbf-woodv3.exe | Spyware | Exploit.Win32.WebDav | -
xxdfwvli.exe | Spyware | Lop.com | -
xxeoxiqu.exe | Spyware | Lop.com | -
xxli.exe | Spyware | W32.Bugbear.B | -
xxx.exe | Вирус | W32.Mytob.CZ@mm | -
xxxvideo.exe | Вирус | AccessPlugin | -
xyq.exe | Spyware | Lop.com | -
xyz.exe | Вирус | W32.Wullik.B@mm | -


Y

Процесс | Статус | Приложение | Описание
y.exe | Spyware | CWS | -
y!amp 2.exe | Spyware | Y! Amp | -
y!death.exe | Spyware | Yahoo Death | -
y3k14b.exe | Spyware | Y3K Remote Administration Tool 1.4 | -
y3k rat 1.4.exe | Spyware | Y3K Remote Administration Tool 1.4 | -
y3k rat 1.6.exe | Spyware | Y3K Remote Administration Tool 1.6 | -
y3k.1.4.exe | Spyware | Y3K Remote Administration Tool 1.4 | -
Yahoo!Messenger.exe | Вирус | Backdoor.Y3KRat.14 | -
yahoosetup.exe | Spyware | Fake Yahoo Messenger | -
ya-server.exe | Spyware | B-S Spy | -
yat.exe | Spyware | YAT 3.01 | -
yat-config.exe | Spyware | YAT 3.01 | -
ycommon.exe | Приложение | Yahoo Messenger | -
yfreeze le.exe | Spyware | Yahoo Freeze LE | -
ykphmbre.exe | Spyware | Lop.com | -
ylynfste.exe | Spyware | Lop.com | -
ymupdater.exe | Spyware | Ehks | -
ynodzw.exe | Spyware | Unknown BHO | -
ypager.exe | Приложение | Yahoo Messenger | -
 | Spyware | B-S Spy 1.90 Conf Chat Fake Yahoo Messenger (Muzammil Butt) Fake Yahoo! Messenger Login Screen Fake Yahoo Messenger Advanced Version Fake Yahoo Messenger 5.0 Fake Yahoo Messenger B-S Spy | -
 | Вирус | PWSteal.BStroj | -
ysaebwco.exe | Spyware | Lop.com | -
ysinfos.exe | Spyware | WinPup32 | -
ystck32.exe | Spyware | Lop.com | -
ystckao32.exe | Spyware | Adtomi | -
yupdater.exe | Spyware | B-S Spy 1.90 B-S Spy | -
yxogltoo.exe | Spyware | Lop.com | -


Z

Процесс | Статус | Приложение | Описание
zaeoxdiu.exe | Spyware | Lop.com | -
zango.exe | Spyware | nCase | 180Solutions Spyware Application Следит за тем, какие сайты вы посещаете, и отправляет данные на сервер автора для анализа. Открывает pop-up окна.
zanu.exe | Spyware | Adware.ZangoSearch | -
zapro.exe | Приложение | Zone Alarm Pro | -
zcfgsvc.exe | Приложение | Intel NIC Configuration Tool | -
zdmlfhmh.exe | Spyware | Lop.com | -
zgplkbke.exe | Spyware | Lop.com | -
zimenk4.exe | Spyware | Zimenok 0.3b | -
zlch.exe | Spyware | Unknown BHO | -
zlclient.exe | Приложение | ZoneLabs Internet Security | -
znp1.exe | Spyware | Lop.com | -
Zonealarm.exe | Приложение | ZoneAlarm Firewall | -
zvpkxxtu.exe | Spyware | Lop.com | -
zvxcypnh.exe | Spyware | Lop.com | -
zwsghqhs.exe | Spyware | Lop.com | -
zxrwvh.exe | Spyware | Apophis Spy | -
zztpsvchost.exe | Вирус | Trojan.Tannick.B | -